<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="it-IT">
<head>
 
<meta charset="UTF-8">
<link rel="pingback" href="http://www.geek4you.it/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">
 
<title>Sony annuncia la nuova ottica 100mm F2.8 STF G Master | Geek4you</title>
 
 
<link rel="author" href="https://plus.google.com/+MonicaZampi1982"/>
<link rel="canonical" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"/>
 
<link rel='dns-prefetch' href='//www.geek4you.it'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed" href="http://www.geek4you.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed dei commenti" href="http://www.geek4you.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Sony annuncia la nuova ottica 100mm F2.8 STF G Master Feed dei commenti" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.geek4you.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='aalb_basics_css-css' href='http://www.geek4you.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.geek4you.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='livedojo_frontend-css' href='http://www.geek4you.it/wp-content/plugins/livedojo/css.php?ver=1.0' type='text/css' media='screen'/>
<link rel='stylesheet' id='social-icon-css' href='http://www.geek4you.it/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='entypo-icon-css' href='http://www.geek4you.it/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-css' href='http://www.geek4you.it/wp-content/themes/presso/js/slick/slick.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-theme-css' href='http://www.geek4you.it/wp-content/themes/presso/js/slick/slick-theme.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='presso-css-theme-css' href='http://www.geek4you.it/wp-content/themes/presso/style.css?ver=3.0.2' type='text/css' media='all'/>
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=1484656196' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.geek4you.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.geek4you.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.geek4you.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.geek4you.it/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Gli insospettabili insuccessi di Google' href='http://www.geek4you.it/gli-insospettabili-insuccessi-di-google/'/>
<link rel='next' title='Il ritorno del ransomware Cerber: unico target, gli utenti italiani' href='http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://wp.me/p4KLhm-95s'/>
<link rel="alternate" type="application/json+oembed" href="http://www.geek4you.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geek4you.it%2Fsony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.geek4you.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.geek4you.it%2Fsony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master%2F&#038;format=xml"/>
<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Monica"}});
        </script>
<style type='text/css'>img#wpstats{display:none}</style>  
<meta property="og:site_name" content="Geek4you">
<meta property="og:title" content="Sony annuncia la nuova ottica 100mm F2.8 STF G Master">
<meta property="og:description" content="Sony ha annunciato oggi Sony la nuova ottica  per la gamma di fotocamere a obiettivi intercambiabili ad attacco E. Il nuovo 100mm STF, un medio-tele prime Full Frame progettato nei minimi particolari, è costruito per offrire un sorprendente e inarrivabile effetto bokeh, pur mantenendo gli standard di risoluzione tipici di tutta la gamma di ottiche flagship G ...">
<meta property="og:url" content="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"/>
<meta property="og:image" content="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg"/>
 
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sony annuncia la nuova ottica 100mm F2.8 STF G Master"/>
<meta property="og:url" content="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"/>
<meta property="og:description" content="Sony ha annunciato oggi Sony la nuova ottica  per la gamma di fotocamere a obiettivi intercambiabili ad attacco E. Il nuovo 100mm STF, un medio-tele prime Full Frame progettato nei minimi particola…"/>
<meta property="article:published_time" content="2017-02-07T19:49:15+00:00"/>
<meta property="article:modified_time" content="2017-02-07T19:49:15+00:00"/>
<meta property="og:site_name" content="Geek4you"/>
<meta property="og:image" content="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="587"/>
<meta property="og:locale" content="it_IT"/>
<meta name="twitter:image" content="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@geek4you_it"/>
<style id="vw-custom-font" type="text/css"></style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#595959;}.vw-content-area{background-color:#ffffff;}h1,h2,h3,h4,h5,h6,.vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page,.vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:Roboto;font-weight:400;font-style:normal;color:#070707;font-size:18px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:13px;}.vw-categories{font-size:14px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#333333;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style> </head>
<body id="site-top" class="post-template-default single single-post postid-34934 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar">
<div class="vw-site">
<div class="vw-header-area">
 
<div class="vw-top-bar vw-top-bar--default">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
martedì, febbraio 7 2017 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--left">
 
<nav class="vw-menu-top">
<ul id="menu-barra_superiore" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-34355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34355 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/chi-siamo/" class=" menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li id="menu-item-34356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34356 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/contact/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>
  </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://facebook.com/Geek4you" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/geek4you_it" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/Geek4YouItala" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="http://www.geek4you.it/search/"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>
 
 
<header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__main-container vw-bar container">
<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
 
<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="http://www.geek4you.it/" itemprop="url">
<img class="vw-logo__mobile_image" src="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png" srcset="http://www.geek4you.it/wp-content/uploads/2017/01/NEW_LOGIO_GEEK4YOU.png 2x" width="360" height="91" alt="Geek4you" itemprop="mobile_logo">
<img class="vw-logo__image" src="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png" srcset="http://www.geek4you.it/wp-content/uploads/2017/01/NEW_LOGIO_GEEK4YOU.png 2x" width="360" height="91" alt="Geek4you" itemprop="logo">
</a>
</div>
 
<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><a href="https://www.youtube.com/user/Geek4YouItala" title="" target="_blank">
<img src="http://www.geek4you.it/wp-content/uploads/2017/01/youtube_banner.jpg" alt="">
</a></div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">
 
<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-barra" class="vw-menu vw-menu-type-mega"><li id="menu-item-34281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34281 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://www.geek4you.it/category/articoli/" class=" menu-link main-menu-link"><span>ARTICOLI</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="comefare novita">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34943 post type-post status-publish format-standard has-post-thumbnail hentry category-comefare category-novita tag-efax" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-335x186.png" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-335x186.png 335w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-150x83.png 150w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-225x125.png 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-e1486497909650.png" title="Come si invia un fax con l&#8217;app eFax"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/" itemprop="url" rel="bookmark">
Come si invia un fax con l&#8217;app eFax </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/" class="vw-post-date updated" title="Permalink to Come si invia un fax con l&#8217;app eFax" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-07T21:05:49+00:00">7 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T21:05:49+00:00"/><meta itemprop="dateModified" content="2017-02-07T21:05:49+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34940 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-cherry tag-hyperx tag-hyperx-alloy-fps tag-kingston" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-335x186.jpg 335w, http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-150x83.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr.jpg" title="HyperX presenta la tastiera gaming FPS Alloy"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/" itemprop="url" rel="bookmark">
HyperX presenta la tastiera gaming FPS Alloy </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/" class="vw-post-date updated" title="Permalink to HyperX presenta la tastiera gaming FPS Alloy" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-07T20:58:38+00:00">7 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:58:38+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:58:38+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34937 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-cerber tag-eset" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-335x186.png" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-335x186.png 335w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-150x83.png 150w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-225x125.png 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-e1486497243786.png" title="Il ritorno del ransomware Cerber: unico target, gli utenti italiani"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/" itemprop="url" rel="bookmark">
Il ritorno del ransomware Cerber: unico target, gli utenti italiani </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/" class="vw-post-date updated" title="Permalink to Il ritorno del ransomware Cerber: unico target, gli utenti italiani" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-07T20:54:25+00:00">7 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:54:25+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:54:25+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34934 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-335x186.jpg 335w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-150x83.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg" title="Sony annuncia la nuova ottica 100mm F2.8 STF G Master"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/" itemprop="url" rel="bookmark">
Sony annuncia la nuova ottica 100mm F2.8 STF G Master </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/" class="vw-post-date updated" title="Permalink to Sony annuncia la nuova ottica 100mm F2.8 STF G Master" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-07T20:49:15+00:00">7 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:49:15+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:49:15+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div></div>
</li>
<li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/recensioni/" class=" menu-link main-menu-link"><span>RECENSIONI</span></a></li>
<li id="menu-item-34318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34318 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/novita/" class=" menu-link main-menu-link"><span>FOCUS</span></a></li>
<li id="menu-item-34319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/articoli/comefare/" class=" menu-link main-menu-link"><span>GUIDE</span></a></li>
<li id="menu-item-34320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/videogame/" class=" menu-link main-menu-link"><span>VIDEOGAME</span></a></li>
<li id="menu-item-34321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/novita/video/" class=" menu-link main-menu-link"><span>VIDEO</span></a></li>
<li id="menu-item-34578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34578 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/mobile-world-congress-2017/" class=" menu-link main-menu-link"><span>MWC 2017</span></a></li>
</ul>
</nav>
  </div>
</div>
</header>
  </div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-34934 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-sony">
<header class="vw-post-header">
<div class="vw-categories"><a class=" vw-cat-id-248" href="http://www.geek4you.it/category/articoli/" title="View all posts in Articoli" rel="category">Articoli</a></div>
<h1 class="vw-post-title" itemprop="headline">Sony annuncia la nuova ottica 100mm F2.8 STF G Master</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/" class="vw-post-date updated" title="Permalink to Sony annuncia la nuova ottica 100mm F2.8 STF G Master" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-07T20:49:15+00:00">7 febbraio 2017</time></a> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Sony%20annuncia%20la%20nuova%20ottica%20100mm%20F2.8%20STF%20G%20Master%20-%20http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/&#038;media=http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg&#038;description=Sony%20annuncia%20la%20nuova%20ottica%20100mm%20F2.8%20STF%20G%20Master"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"><i class="vw-icon icon-social-gplus"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Sony annuncia la nuova ottica 100mm F2.8 STF G Master&amp;body=Checkout+this+url+http%3A%2F%2Fwww.geek4you.it%2Fsony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master%2F"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" href="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg" title="Sony annuncia la nuova ottica 100mm F2.8 STF G Master" rel="bookmark" itemprop="image">
<img width="800" height="587" src="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc.jpg 800w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-300x220.jpg 300w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-768x564.jpg 768w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-335x246.jpg 335w" sizes="(max-width: 800px) 100vw, 800px"/> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><p>Sony ha annunciato oggi Sony la nuova ottica  per la gamma di fotocamere a obiettivi intercambiabili ad attacco E.</p>
<p>Il nuovo 100mm STF, un medio-tele prime Full Frame progettato nei minimi particolari, è costruito per offrire un sorprendente e inarrivabile effetto bokeh, pur mantenendo gli standard di risoluzione tipici di tutta la gamma di ottiche flagship G Master, diventando di fatto un potente strumento fotografico per qualsiasi fotografo di ritratto, moda, natura o matrimonio.</p>
<p>L’impressionante capacità di defocus è resa possibile dall’innovativa struttura ottica, che prevede un’apertura a 11 lamelle di nuova concezione e un esclusivo elemento ottico di apodizzazione. Simile a un filtro a densità neutro che aumenta la densità ai bordi, l’elemento apodizzante crea bellissime transizioni tra aree a fuoco e fuori fuoco all’interno dell’immagine, garantendo un effetto bokeh morbido e lineare che dona profondità e tridimensionalità. Questo consente al soggetto di risaltare rispetto agli elementi sapientemente sfocati in primo e secondo piano, ricreando un’immagine piacevolmente naturale. Il design dell’ottica assicura anche che la vignettatura sia mantenuta al minimo, così da ottenere un’immagine di qualità eccellente.</p>
<p>Inoltre, il nuovo 100mm supporta sia l’AF a contrasto sia l’AF a rilevamento di fase sul piano focale e presenta un sistema di messa a fuoco fluido ed estremamente preciso con motore SSM (Super Sonic Motor) ad azionamento diretto, che assicura prestazioni di messa a fuoco incredibilmente veloci e accurate. Il <strong>SEL100F28GM</strong> offre funzioni macro fino a 0,25x tramite l’apposita ghiera, stabilizzatore d’immagine Optical SteadyShot integrato, pulsante di blocco della messa a fuoco personalizzabile, commutatore AF/MF, ghiera del diaframma ed è resistente a polvere e umidità.</p>
</div>
<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.geek4you.it/tag/sony/" rel="tag">sony</a></div></footer>
<meta itemprop="datePublished" content="2017-02-07T20:49:15+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:49:15+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/"/>
</article> 
<div class="vw-about-author clearfix" itemprop="author" itemscope itemtype="https://schema.org/Person">
<div class="vw-about-author__inner clearfix">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo' height='150' width='150'/></a>
<div class="vw-about-author__info">
<div class="vw-about-author__tagline">About the author</div>
<h4 class="vw-about-author__name" itemprop="name">Monica Zampi</h4>
<p class="vw-about-author__bio" itemprop="description">La tecnologia è pane quotidiano per i miei denti, mi piace essere aggiornata in ambito multimediale e tecnologico. Adoro The Walking Dead e tutte le serie horror in genere. Sono una grande tifosa della Ferrari e il tempo libero lo trascorro facendo lunghe pedalate con i miei bambini!</p>
<span class="vw-user-social-links vw-social-icons vw-social-icons--solid"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/zampimonica/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://instagram.com/monica_z82/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-flickr vw-social-icon--medium" rel="author" href="https://www.flickr.com/photos/123325822@N04/" title="Flickr" target="_blank">
<i class="vw-icon icon-social-flickr"></i>
<span class="vw-social-icon__label">Flickr</span>
</a>
<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="http://it.linkedin.com/pub/monica-zampi/35/a87/801" title="Linkedin" target="_blank">
<i class="vw-icon icon-social-linkedin"></i>
<span class="vw-social-icon__label">Linkedin</span>
</a>
</span> </div>
</div>
</div>
 
<div class="dcl-disqus-thread" id="comments">
<div id="disqus_thread">
</div>
</div>
<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/';
		var disqus_identifier = '34934 http://www.geek4you.it/?p=34934';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'geek4you';
		var disqus_title = "Sony annuncia la nuova ottica 100mm F2.8 STF G Master";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=34934';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.geek4you.it\/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master\/trackback\/"		};
	/* ]]> */
	</script>
<div class="vw-related-posts">
<h3 class="vw-related-posts__title"><span>ARTICOLI SIMILI</span></h3>
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="recensioni">
<div class="vw-post-box vw-post-box--block-g vw-inview post-34444 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-auricolari tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="http://www.geek4you.it/wp-content/uploads/2017/01/GKU_0033-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/01/GKU_0033-225x125.jpg 225w, http://www.geek4you.it/wp-content/uploads/2017/01/GKU_0033-150x83.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/01/GKU_0033-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/01/GKU_0033.jpg" title="Sony Auricolari MDR-XB70AP &#8211; Recensione"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/sony-auricolari-mdr-xb70ap-recensione/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/sony-auricolari-mdr-xb70ap-recensione/" itemprop="url" rel="bookmark">
Sony Auricolari MDR-XB70AP &#8211; Recensione </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-01-08T10:45:17+00:00"/><meta itemprop="dateModified" content="2017-01-07T22:02:54+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-g vw-inview post-34437 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="http://www.geek4you.it/wp-content/uploads/2017/01/Schermata-2017-01-06-alle-15.46.01-225x125.png" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/01/Schermata-2017-01-06-alle-15.46.01-225x125.png 225w, http://www.geek4you.it/wp-content/uploads/2017/01/Schermata-2017-01-06-alle-15.46.01-150x83.png 150w, http://www.geek4you.it/wp-content/uploads/2017/01/Schermata-2017-01-06-alle-15.46.01-335x186.png 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/01/Schermata-2017-01-06-alle-15.46.01.png" title="Sony annuncia le nuove cuffie e gli speaker wireless EXTRA BASS"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/sony-annuncia-le-nuove-cuffie-e-gli-speaker-wireless-extra-bass/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/sony-annuncia-le-nuove-cuffie-e-gli-speaker-wireless-extra-bass/" itemprop="url" rel="bookmark">
Sony annuncia le nuove cuffie e gli speaker wireless EXTRA BASS </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-01-06T15:50:49+00:00"/><meta itemprop="dateModified" content="2017-01-06T15:50:49+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-g vw-inview post-34141 post type-post status-publish format-standard hentry category-articoli tag-cyber-shot-hx350 tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/sony-annuncia-la-nuova-cyber-shot-hx350-con-super-zoom-50x/" itemprop="url" rel="bookmark">
Sony annuncia la nuova Cyber-shot HX350 con super zoom 50x </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2016-12-20T21:26:05+00:00"/><meta itemprop="dateModified" content="2016-12-20T21:26:05+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-g vw-inview post-32685 post type-post status-publish format-standard hentry category-novita tag-playstation tag-playstation-vr tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/playstation-vr-la-nostra-prova/" itemprop="url" rel="bookmark">
PLAYSTATION VR &#8211; LA NOSTRA PROVA </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2016-09-25T15:46:44+00:00"/><meta itemprop="dateModified" content="2016-09-27T11:19:27+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar"/>
<div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>ULTIME RECENSIONI</span></h3>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="recensioni">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34899 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-cortek tag-gamer tag-tastiera-meccanica" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0192-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0192-335x186.jpg 335w, http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0192-150x83.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0192-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0192.jpg" title="Cortek MK1 tastiera meccanica RGB  con Switch Blu &#8211; Recensione"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/cortek-mk1-tastiera-meccanica-rgb-con-switch-blu-recensione/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/cortek-mk1-tastiera-meccanica-rgb-con-switch-blu-recensione/" itemprop="url" rel="bookmark">
Cortek MK1 tastiera meccanica RGB con Switch Blu &#8211; Recensione </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/cortek-mk1-tastiera-meccanica-rgb-con-switch-blu-recensione/" class="vw-post-date updated" title="Permalink to Cortek MK1 tastiera meccanica RGB  con Switch Blu &#8211; Recensione" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-06T08:09:32+00:00">6 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-06T08:09:32+00:00"/><meta itemprop="dateModified" content="2017-02-05T16:19:24+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli recensioni">
<div class="vw-post-box vw-post-box--block-h vw-inview post-34917 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-recensioni tag-cortek-mm1 tag-gamer tag-mouse" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0171-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0171-335x186.jpg 335w, http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0171-150x83.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0171-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.geek4you.it/wp-content/uploads/2017/02/GKU_0171.jpg" title="MOUSE CORTEK MM1 &#8211; Un mouse futuristico per gamers esigenti"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.geek4you.it/mouse-cortek-mm1-un-mouse-futuristico-per-gamers-esigenti/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/mouse-cortek-mm1-un-mouse-futuristico-per-gamers-esigenti/" itemprop="url" rel="bookmark">
MOUSE CORTEK MM1 &#8211; Un mouse futuristico per gamers esigenti </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="http://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="http://www.geek4you.it/mouse-cortek-mm1-un-mouse-futuristico-per-gamers-esigenti/" class="vw-post-date updated" title="Permalink to MOUSE CORTEK MM1 &#8211; Un mouse futuristico per gamers esigenti" rel="bookmark"><time itemprop="datePublished" datetime="2017-02-06T07:22:13+00:00">6 febbraio 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-06T07:22:13+00:00"/><meta itemprop="dateModified" content="2017-02-05T16:30:48+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div><div id="vw_widget_latest_comments-2" class="widget widget_vw_widget_latest_comments"><span class="vw-super-title">Interagisci con noi</span><h3 class="widget-title"><span>COMMENTI RECENTI</span></h3><ul class="vw-latest-comments"> <li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='http://2.gravatar.com/avatar/5a7112c0365a4896a66e30d0f524eee3?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5a7112c0365a4896a66e30d0f524eee3?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Emanuele Carmignani </h5>
<div class="vw-latest-comments__post">
<a href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">Ciao Monica, ho acquistato di recente tutto l'occorrente, quando registro sembra tutto ok, però quando&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/72164191bae82ae9194e1a856f8641fe?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/72164191bae82ae9194e1a856f8641fe?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Valentina </h5>
<div class="vw-latest-comments__post">
<a href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">Salve, io sto pensando di tentare in quanto ci sono alcune serie su Sky che&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/72b7bb725cf207a2d766b8595a6eb006?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/72b7bb725cf207a2d766b8595a6eb006?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
thomas </h5>
<div class="vw-latest-comments__post">
<a href="http://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">ciao,grazie per l'ottima spiegazione!! volevo un aiuto se è possibile ,ho seguito alla lettera tutto&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.geek4you.it/huawei-annuncia-huawei-p8-lite-2017/" title="Permalink to Huawei annuncia Huawei P8 lite 2017" rel="bookmark">
<img itemprop="image" alt='' src='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Monica Zampi </h5>
<div class="vw-latest-comments__post">
<a href="http://www.geek4you.it/huawei-annuncia-huawei-p8-lite-2017/" title="Permalink to Huawei annuncia Huawei P8 lite 2017" rel="bookmark">
on Huawei annuncia Huawei P8 lite 2017 </a>
</div>
<div class="vw-latest-comments__content">Più o meno sono simili. Scegli quello che esteticamente ti piace di più.</div>
</div>
</li>
</ul></div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>SPONSOR</span></h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9555790436981737" data-ad-slot="8678311407" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><span class="vw-super-title">Potrebbe interessarti</span><h3 class="widget-title"><span>ALTRI ARTICOLI</span></h3>
<div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="comefare novita">
<div class="vw-post-box vw-post-box--block-d vw-inview post-34943 post type-post status-publish format-standard has-post-thumbnail hentry category-comefare category-novita tag-efax" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="http://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-70x70.png" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-70x70.png 70w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-150x150.png 150w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-360x360.png 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/" itemprop="url" rel="bookmark">
Come si invia un fax con l&#8217;app eFax </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-02-07T21:05:49+00:00">7 febbraio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T21:05:49+00:00"/><meta itemprop="dateModified" content="2017-02-07T21:05:49+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-d vw-inview post-34940 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-cherry tag-hyperx tag-hyperx-alloy-fps tag-kingston" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="http://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-70x70.jpg 70w, http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-150x150.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/" itemprop="url" rel="bookmark">
HyperX presenta la tastiera gaming FPS Alloy </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-02-07T20:58:38+00:00">7 febbraio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:58:38+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:58:38+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-d vw-inview post-34937 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-cerber tag-eset" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-70x70.png" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-70x70.png 70w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-150x150.png 150w, http://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-20.52.40-360x360.png 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/il-ritorno-del-ransomware-cerber-unico-target-gli-utenti-italiani/" itemprop="url" rel="bookmark">
Il ritorno del ransomware Cerber: unico target, gli utenti italiani </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-02-07T20:54:25+00:00">7 febbraio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:54:25+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:54:25+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-d vw-inview post-34934 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-sony" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-70x70.jpg 70w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-150x150.jpg 150w, http://www.geek4you.it/wp-content/uploads/2017/02/dbw6da82hyuhmufgilgc-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/sony-annuncia-la-nuova-ottica-100mm-f2-8-stf-g-master/" itemprop="url" rel="bookmark">
Sony annuncia la nuova ottica 100mm F2.8 STF G Master </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-02-07T20:49:15+00:00">7 febbraio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-07T20:49:15+00:00"/><meta itemprop="dateModified" content="2017-02-07T20:49:15+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-d vw-inview post-34929 post type-post status-publish format-standard has-post-thumbnail hentry category-novita tag-google" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="http://www.geek4you.it/gli-insospettabili-insuccessi-di-google/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="http://www.geek4you.it/wp-content/uploads/2017/02/n-LENTE-A-CONTATTO-SMART-large570-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.geek4you.it/wp-content/uploads/2017/02/n-LENTE-A-CONTATTO-SMART-large570-70x70.jpg 70w, http://www.geek4you.it/wp-content/uploads/2017/02/n-LENTE-A-CONTATTO-SMART-large570-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.geek4you.it/gli-insospettabili-insuccessi-di-google/" itemprop="url" rel="bookmark">
Gli insospettabili insuccessi di Google </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-02-06T20:38:56+00:00">6 febbraio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-02-06T20:38:56+00:00"/><meta itemprop="dateModified" content="2017-02-06T20:38:56+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">
<div class="vw-instagram-bar">
<ul>
<li><a href="https://www.instagram.com/p/BQNNYDLhUpO/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c65.0.950.950/16230539_383083258751010_7549592465213227008_n.jpg?ig_cache_key=MTQ0NDg2OTg4Mjc0MjM5MzQyMg%3D%3D.2.c" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BQJVlFhhg_g/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16230967_1861080034138033_5248890991414345728_n.jpg?ig_cache_key=MTQ0Mzc4MDA2MzA3NzQ3MDE3Ng%3D%3D.2" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BQC10hMhEaJ/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16465163_1851828391771902_576045665189101568_n.jpg?ig_cache_key=MTQ0MTk1MTUzNjIzMzMzNDQwOQ%3D%3D.2" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BP7vaSfB5rU/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16123658_1840599592830006_1530983479691444224_n.jpg?ig_cache_key=MTQzOTk1MzAyMDYxNTM2NzM4MA%3D%3D.2" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BP224QDhcj0/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16123637_1867496716863213_2352308636891480064_n.jpg?ig_cache_key=MTQzODU3ODQ5MTAzMjcxNzU1Ng%3D%3D.2" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BPxo4E-hc2y/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c77.0.925.925/16228759_1392908434087650_1826424616306868224_n.jpg?ig_cache_key=MTQzNzEwOTUzMTYwMjk2Mzg5MA%3D%3D.2.c" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BPxkQABB0zf/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16123821_996224727176222_4923866755719233536_n.jpg?ig_cache_key=MTQzNzA4OTE4NTMxMTE4MjA0Nw%3D%3D.2" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BPt1Bs8BkCg/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c0.128.1080.1080/16122743_1247952241954496_863976961293156352_n.jpg?ig_cache_key=MTQzNjAzNzA2OTYzNzMwNDQ4MA%3D%3D.2.c" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BPsn89OhIq1/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16124268_1785035708484258_1026750616879235072_n.jpg?ig_cache_key=MTQzNTY5ODA5Mzk0ODcwMTM2NQ%3D%3D.2" alt=""></a></li>
</ul>
</div>
 
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-5">
<div class="container">
<div class="row">
<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>IL PROGETTO</span></h3><div><strong>Geek4You </strong>è un progetto di <strong>Monica Zampi</strong>, nato dall'idea di voler condividere con gli utenti tutto ciò che può essere definito tecnologia.</div></div><div id="vw_widget_custom_text-4" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>DISCLAIMER</span></h3><div>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>CATEGORIE</span></h3><ul class="vw-category-list"> <li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">1202</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/articoli/" title="Permalink to " rel="bookmark">
Articoli </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">369</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/novita/" title="Permalink to " rel="bookmark">
Focus </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">07</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/live/" title="Permalink to " rel="bookmark">
Live </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">85</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/blog/offerte/" title="Permalink to " rel="bookmark">
Offerte </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">335</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/recensioni/" title="Permalink to " rel="bookmark">
Recensioni </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">885</div>
<h3 class="vw-category-list__title">
<a href="http://www.geek4you.it/category/videogame/" title="Permalink to " rel="bookmark">
Videogame </a>
</h3>
</li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>TAG</span></h3><div class="tagcloud"><a href='http://www.geek4you.it/tag/acer/' class='tag-link-328 tag-link-position-1' title='74 argomenti' style='font-size: 15.927710843373pt;'>acer</a>
<a href='http://www.geek4you.it/tag/activision/' class='tag-link-309 tag-link-position-2' title='61 argomenti' style='font-size: 14.409638554217pt;'>activision</a>
<a href='http://www.geek4you.it/tag/amazon/' class='tag-link-454 tag-link-position-3' title='57 argomenti' style='font-size: 13.903614457831pt;'>amazon</a>
<a href='http://www.geek4you.it/tag/android/' class='tag-link-288 tag-link-position-4' title='150 argomenti' style='font-size: 20.987951807229pt;'>android</a>
<a href='http://www.geek4you.it/tag/app-2/' class='tag-link-275 tag-link-position-5' title='67 argomenti' style='font-size: 15.084337349398pt;'>app</a>
<a href='http://www.geek4you.it/tag/apple/' class='tag-link-530 tag-link-position-6' title='35 argomenti' style='font-size: 10.530120481928pt;'>apple</a>
<a href='http://www.geek4you.it/tag/asus/' class='tag-link-294 tag-link-position-7' title='95 argomenti' style='font-size: 17.614457831325pt;'>asus</a>
<a href='http://www.geek4you.it/tag/aukey/' class='tag-link-4991 tag-link-position-8' title='26 argomenti' style='font-size: 8.3373493975904pt;'>aukey</a>
<a href='http://www.geek4you.it/tag/avm/' class='tag-link-1023 tag-link-position-9' title='25 argomenti' style='font-size: 8pt;'>AVM</a>
<a href='http://www.geek4you.it/tag/canon/' class='tag-link-1221 tag-link-position-10' title='32 argomenti' style='font-size: 9.855421686747pt;'>canon</a>
<a href='http://www.geek4you.it/tag/ces2015/' class='tag-link-3733 tag-link-position-11' title='29 argomenti' style='font-size: 9.1807228915663pt;'>CES2015</a>
<a href='http://www.geek4you.it/tag/ces-2016/' class='tag-link-4794 tag-link-position-12' title='37 argomenti' style='font-size: 10.867469879518pt;'>CES 2016</a>
<a href='http://www.geek4you.it/tag/fallout-4/' class='tag-link-4293 tag-link-position-13' title='34 argomenti' style='font-size: 10.192771084337pt;'>Fallout 4</a>
<a href='http://www.geek4you.it/tag/novita/' class='tag-link-4512 tag-link-position-14' title='47 argomenti' style='font-size: 12.55421686747pt;'>Focus</a>
<a href='http://www.geek4you.it/tag/gearbest/' class='tag-link-4067 tag-link-position-15' title='60 argomenti' style='font-size: 14.409638554217pt;'>Gearbest</a>
<a href='http://www.geek4you.it/tag/google/' class='tag-link-329 tag-link-position-16' title='43 argomenti' style='font-size: 11.879518072289pt;'>google</a>
<a href='http://www.geek4you.it/tag/honor/' class='tag-link-3629 tag-link-position-17' title='28 argomenti' style='font-size: 8.8433734939759pt;'>Honor</a>
<a href='http://www.geek4you.it/tag/hp/' class='tag-link-153 tag-link-position-18' title='33 argomenti' style='font-size: 10.024096385542pt;'>hp</a>
<a href='http://www.geek4you.it/tag/htc/' class='tag-link-403 tag-link-position-19' title='27 argomenti' style='font-size: 8.6746987951807pt;'>htc</a>
<a href='http://www.geek4you.it/tag/huawei/' class='tag-link-716 tag-link-position-20' title='71 argomenti' style='font-size: 15.590361445783pt;'>huawei</a>
<a href='http://www.geek4you.it/tag/ifa-2014/' class='tag-link-3255 tag-link-position-21' title='30 argomenti' style='font-size: 9.3493975903614pt;'>IFA 2014</a>
<a href='http://www.geek4you.it/tag/ifa-2016/' class='tag-link-5184 tag-link-position-22' title='25 argomenti' style='font-size: 8pt;'>IFA 2016</a>
<a href='http://www.geek4you.it/tag/ios/' class='tag-link-327 tag-link-position-23' title='31 argomenti' style='font-size: 9.6867469879518pt;'>ios</a>
<a href='http://www.geek4you.it/tag/kaspersky/' class='tag-link-616 tag-link-position-24' title='56 argomenti' style='font-size: 13.903614457831pt;'>kaspersky</a>
<a href='http://www.geek4you.it/tag/kingston/' class='tag-link-681 tag-link-position-25' title='25 argomenti' style='font-size: 8pt;'>kingston</a>
<a href='http://www.geek4you.it/tag/lg/' class='tag-link-4515 tag-link-position-26' title='91 argomenti' style='font-size: 17.277108433735pt;'>LG</a>
<a href='http://www.geek4you.it/tag/mediacom/' class='tag-link-2442 tag-link-position-27' title='27 argomenti' style='font-size: 8.6746987951807pt;'>mediacom</a>
<a href='http://www.geek4you.it/tag/microsoft/' class='tag-link-336 tag-link-position-28' title='86 argomenti' style='font-size: 16.939759036145pt;'>microsoft</a>
<a href='http://www.geek4you.it/tag/mwc-2015/' class='tag-link-3808 tag-link-position-29' title='45 argomenti' style='font-size: 12.21686746988pt;'>MWC 2015</a>
<a href='http://www.geek4you.it/tag/nokia/' class='tag-link-285 tag-link-position-30' title='27 argomenti' style='font-size: 8.6746987951807pt;'>nokia</a>
<a href='http://www.geek4you.it/tag/panasonic/' class='tag-link-499 tag-link-position-31' title='52 argomenti' style='font-size: 13.228915662651pt;'>panasonic</a>
<a href='http://www.geek4you.it/tag/ps4/' class='tag-link-476 tag-link-position-32' title='37 argomenti' style='font-size: 10.867469879518pt;'>ps4</a>
<a href='http://www.geek4you.it/tag/recensione/' class='tag-link-140 tag-link-position-33' title='132 argomenti' style='font-size: 19.975903614458pt;'>recensione</a>
<a href='http://www.geek4you.it/tag/review/' class='tag-link-414 tag-link-position-34' title='49 argomenti' style='font-size: 12.89156626506pt;'>review</a>
<a href='http://www.geek4you.it/tag/samsung/' class='tag-link-192 tag-link-position-35' title='96 argomenti' style='font-size: 17.78313253012pt;'>samsung</a>
<a href='http://www.geek4you.it/tag/smartphone/' class='tag-link-89 tag-link-position-36' title='171 argomenti' style='font-size: 22pt;'>smartphone</a>
<a href='http://www.geek4you.it/tag/sony/' class='tag-link-276 tag-link-position-37' title='107 argomenti' style='font-size: 18.457831325301pt;'>sony</a>
<a href='http://www.geek4you.it/tag/tablet-2/' class='tag-link-293 tag-link-position-38' title='43 argomenti' style='font-size: 11.879518072289pt;'>tablet</a>
<a href='http://www.geek4you.it/tag/toshiba/' class='tag-link-313 tag-link-position-39' title='27 argomenti' style='font-size: 8.6746987951807pt;'>toshiba</a>
<a href='http://www.geek4you.it/tag/tp-link/' class='tag-link-344 tag-link-position-40' title='27 argomenti' style='font-size: 8.6746987951807pt;'>TP-LINK</a>
<a href='http://www.geek4you.it/tag/trailer/' class='tag-link-398 tag-link-position-41' title='31 argomenti' style='font-size: 9.6867469879518pt;'>trailer</a>
<a href='http://www.geek4you.it/tag/ubisoft/' class='tag-link-279 tag-link-position-42' title='45 argomenti' style='font-size: 12.21686746988pt;'>ubisoft</a>
<a href='http://www.geek4you.it/tag/videogame-2/' class='tag-link-264 tag-link-position-43' title='27 argomenti' style='font-size: 8.6746987951807pt;'>videogame</a>
<a href='http://www.geek4you.it/tag/warner-bros/' class='tag-link-339 tag-link-position-44' title='74 argomenti' style='font-size: 15.927710843373pt;'>Warner Bros</a>
<a href='http://www.geek4you.it/tag/wind/' class='tag-link-445 tag-link-position-45' title='44 argomenti' style='font-size: 12.048192771084pt;'>wind</a></div>
</div></div></aside> </div>
</div>
</div>
 
 
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<div class="vw-copyright">Copyright &copy;, All Rights Reserved</div> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
 
<nav class="vw-menu-bottom">
</nav>
  </div>
</div>
</div>
</div>
 
</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://facebook.com/Geek4you" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/geek4you_it" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/Geek4YouItala" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">
 
<nav class="vw-menu-mobile">
<ul id="menu-barra-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34281 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://www.geek4you.it/category/articoli/" class=" menu-link main-menu-link"><span>ARTICOLI</span></a><div class="sub-menu-wrapper"><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/recensioni/" class=" menu-link main-menu-link"><span>RECENSIONI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34318 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/novita/" class=" menu-link main-menu-link"><span>FOCUS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/articoli/comefare/" class=" menu-link main-menu-link"><span>GUIDE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/videogame/" class=" menu-link main-menu-link"><span>VIDEOGAME</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/category/novita/video/" class=" menu-link main-menu-link"><span>VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34578 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.geek4you.it/mobile-world-congress-2017/" class=" menu-link main-menu-link"><span>MWC 2017</span></a></li>
</ul>
</nav>
  </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
</div>
 <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-30049442-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script>   
<script>
    <!-- 
        var sc_project=11163575; 
        var sc_security="658c6cd6"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11163575/0/658c6cd6/1/" alt="web analytics"/></a></div></noscript>
 
<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.geek4you.it\/","ajax_url":"http:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.geek4you.it\/wp-content\/themes\/presso","ajaxurl":"http:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/www.geek4you.it\/wp-content\/uploads\/2017\/02\/dbw6da82hyuhmufgilgc.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/main.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-content/themes/presso/js/shortcodes.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.geek4you.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">

    var disqus_shortname = "geek4you";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'geek4you';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'70250176',post:'34934',tz:'1',srv:'www.geek4you.it'} ]);
	_stq.push([ 'clickTrackerInit', '70250176', '34934' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Geek4you.itutilizza i cookie. Continuando la visualizzazione delle nostre pagine, accetti l'utilizzo dei cookie presenti sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.geek4you.it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
</div>
</div> </body>
</html>
