<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="/cdn-cgi/apps/head/e2Ef2IUdQ3t-MIYQVV3UJ0iGWhI.js"></script><link rel="pingback" href="https://www.geek4you.it/xmlrpc.php">

<title>CHERRY MX-BOARD 3.0 - RECENSIONE | Geek4you</title>

<meta name="news_keywords" content="cherry, cherry mx board 3.0" />
<meta name="original-source" content="https://www.geek4you.it/cherry-mx-board-3-0-recensione/" />
<link rel="canonical" href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CHERRY MX-BOARD 3.0 - RECENSIONE | Geek4you" />
<meta property="og:description" content="In Italia Cherry è molto conosciuta come brand per la realizzazione di switch per le tastiere (quel meccanismo che permette al tasto di essere premuto per poi tornare alla posizione di partenza), ma da novembre 2015 si è lanciata anche nel mercato delle tastiere vere e proprie portando sul mercato diverse soluzioni tra cui la nuova &hellip;" />
<meta property="og:url" content="https://www.geek4you.it/cherry-mx-board-3-0-recensione/" />
<meta property="og:site_name" content="Geek4you" />
<meta property="article:publisher" content="https://facebook.com/Geek4you" />
<meta property="article:author" content="https://www.facebook.com/zampimonica/" />
<meta property="article:tag" content="Cherry" />
<meta property="article:tag" content="Cherry MX Board 3.0" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2016-05-23T06:03:12+02:00" />
<meta property="article:modified_time" content="2016-08-11T19:56:31+02:00" />
<meta property="og:updated_time" content="2016-08-11T19:56:31+02:00" />
<meta property="og:image" content="https://www.geek4you.it/wp-content/uploads/2016/05/IMG_20160517_080220.jpg" />
<meta property="og:image" content="https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-10.jpg" />
<meta property="og:image" content="https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Italia Cherry è molto conosciuta come brand per la realizzazione di switch per le tastiere (quel meccanismo che permette al tasto di essere premuto per poi tornare alla posizione di partenza), ma da novembre 2015 si è lanciata anche nel mercato delle tastiere vere e proprie portando sul mercato diverse soluzioni tra cui la nuova [&hellip;]" />
<meta name="twitter:title" content="CHERRY MX-BOARD 3.0 - RECENSIONE | Geek4you" />
<meta name="twitter:site" content="@geek4you_it" />
<meta name="twitter:image" content="https://www.geek4you.it/wp-content/uploads/2016/05/IMG_20160517_080220.jpg" />
<meta name="twitter:creator" content="@mony_z" />
<meta property="DC.date.issued" content="2016-05-23T06:03:12+02:00" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed" href="https://www.geek4you.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed dei commenti" href="https://www.geek4you.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; CHERRY MX-BOARD 3.0 &#8211; RECENSIONE Feed dei commenti" href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.geek4you.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.geek4you.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.geek4you.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='livedojo_frontend-css' href='https://www.geek4you.it/wp-content/plugins/livedojo/css.php' type='text/css' media='screen' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.geek4you.it/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CMontserrat%3A400%2C700%2C400italic' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.geek4you.it/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popup-messenger-css' href='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/css/popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/css/messenger.css' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":30056,"loadLastCommentId":"667","wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.geek4you.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.geek4you.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.geek4you.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.geek4you.it/?p=30056' />
<link rel="alternate" type="application/json+oembed" href="https://www.geek4you.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geek4you.it%2Fcherry-mx-board-3-0-recensione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.geek4you.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geek4you.it%2Fcherry-mx-board-3-0-recensione%2F&#038;format=xml" />
<style type="text/css">

        .chatHead{
            background: #0075FF url(https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<style type="text/css">#wpcomm .wc_new_comment{background:#59AFFF;}#wpcomm .wc_new_reply{background:#59AFFF;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#59AFFF;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#59AFFF;cursor:pointer;}.wpdiscuz-sort-button-active{color:#59AFFF!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#59AFFF;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #59AFFF!important; background:#59AFFF!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #59AFFF!important; background:#59AFFF!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#59AFFF!important; border:1px solid #59AFFF!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30049442-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #11a4f9; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Montserrat', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/amp/" /><style></style><link rel="icon" href="https://www.geek4you.it/wp-content/uploads/2017/08/cropped-ms-icon-310x310-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.geek4you.it/wp-content/uploads/2017/08/cropped-ms-icon-310x310-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.geek4you.it/wp-content/uploads/2017/08/cropped-ms-icon-310x310-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.geek4you.it/wp-content/uploads/2017/08/cropped-ms-icon-310x310-270x270.png" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30056 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-34355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34355"><a href="https://www.geek4you.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-34356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34356"><a href="https://www.geek4you.it/contact/">Contatti</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34281"><a href="https://www.geek4you.it/category/articoli/">ARTICOLI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34317"><a href="https://www.geek4you.it/category/recensioni/">RECENSIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34318"><a href="https://www.geek4you.it/category/novita/">FOCUS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319"><a href="https://www.geek4you.it/category/articoli/comefare/">GUIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320"><a href="https://www.geek4you.it/category/videogame/">VIDEOGAME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321"><a href="https://www.geek4you.it/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37104"><a href="https://www.geek4you.it/ifa-berlino/">IFA 2017</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  cb-with-block wrap">
<div id="cb-logo-box" class="cb-logo-left wrap">
<div id="logo">
<a href="https://www.geek4you.it">
<img src="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png" alt="Geek4you logo">
</a>
</div>
<div class="cb-medium cb-block"><a href="https://www.youtube.com/user/Geek4YouItala"><img src="https://www.geek4you.it/wp-content/uploads/2017/01/youtube_banner.jpg"></a></div> </div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.geek4you.it/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix  wrap">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-34281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34281"><a href="https://www.geek4you.it/category/articoli/">ARTICOLI</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>ARTICOLI</h2><a href="https://www.geek4you.it/category/articoli/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37795 post type-post status-publish format-standard has-post-thumbnail category-articoli tag-wiko-view"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/wiko-view-arriva-italia-lo-smartphone-widescreen-19999-euro/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/Wiko_View_All-Colors-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/wiko-view-arriva-italia-lo-smartphone-widescreen-19999-euro/">WIKO VIEW arriva in Italia lo smartphone widescreen a 199,99 euro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-10">10 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37776 post type-post status-publish format-standard has-post-thumbnail category-articoli category-novita tag-triflex"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/triflex-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/">Triflex ecco come progettare un parcheggio in maniera creativa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-08">8 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37706 post type-post status-publish format-standard has-post-thumbnail category-articoli category-videogame tag-the-evil-within-2"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/evil-within-2-ecco-la-nuova-esclusiva-galleria-di-immagini/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/07/maxresdefault-e1507288168833-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/evil-within-2-ecco-la-nuova-esclusiva-galleria-di-immagini/">The Evil Within 2 ecco la nuova esclusiva Galleria di immagini</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-06">6 ottobre 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34317"><a href="https://www.geek4you.it/category/recensioni/">RECENSIONI</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>RECENSIONI</h2><a href="https://www.geek4you.it/category/recensioni/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37719 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-nacon tag-nacon-revolution-pro-controller-2"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/nacon-revolution-pro-controller-2-recensione/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/Nacon_revolutionprocontroller_0929-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/10/Nacon_revolutionprocontroller_0929-360x240.jpg 360w, https://www.geek4you.it/wp-content/uploads/2017/10/Nacon_revolutionprocontroller_0929-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/10/Nacon_revolutionprocontroller_0929.jpg 650w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/nacon-revolution-pro-controller-2-recensione/">NACON REVOLUTION PRO CONTROLLER 2 &#8211; RECENSIONE</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37767 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-nba-2k18"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/nba-2k18-recensione/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/nba-2k18-2-656x369-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/nba-2k18-recensione/">NBA 2K18 &#8211; IL MIGLIORE DI SEMPRE &#8211; RECENSIONE</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37731 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-asus tag-zenfone-4-ze554kl"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/asus-zenfone-4-ze554kl-recensione/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/ASUS_ZENFONE4_ZE554KL_0868-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/10/ASUS_ZENFONE4_ZE554KL_0868-360x240.jpg 360w, https://www.geek4you.it/wp-content/uploads/2017/10/ASUS_ZENFONE4_ZE554KL_0868-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/10/ASUS_ZENFONE4_ZE554KL_0868.jpg 650w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-ze554kl-recensione/">ASUS ZENFONE 4 ZE554KL &#8211; RECENSIONE</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-34318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34318"><a href="https://www.geek4you.it/category/novita/">FOCUS</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>FOCUS</h2><a href="https://www.geek4you.it/category/novita/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37776 post type-post status-publish format-standard has-post-thumbnail category-articoli category-novita tag-triflex"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/triflex-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/">Triflex ecco come progettare un parcheggio in maniera creativa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-08">8 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37582 post type-post status-publish format-standard has-post-thumbnail category-novita tag-asus tag-zenfone-4-selfie tag-zenfone-4-selfie-pro"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-e-selfie-pro-tutto-quello-che-ce-da-sapere/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4SELFIE_0711-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4SELFIE_0711-360x240.jpg 360w, https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4SELFIE_0711-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4SELFIE_0711.jpg 650w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-e-selfie-pro-tutto-quello-che-ce-da-sapere/">Asus Zenfone 4 Selfie e Selfie Pro &#8211; tutto quello che c’è da sapere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-22">22 settembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37570 post type-post status-publish format-standard has-post-thumbnail category-novita tag-asus tag-zenfone-4-pro"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/asus-zenfone-4-pro-con-connettivita-gigabit-italia-899-euro-tutto-quello-che-ce-da-sapere/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4PRO_0608-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4PRO_0608-360x240.jpg 360w, https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4PRO_0608-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/09/ZENFONE4PRO_0608.jpg 650w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-pro-con-connettivita-gigabit-italia-899-euro-tutto-quello-che-ce-da-sapere/">ASUS ZenFone 4 Pro con connettività Gigabit in Italia a 899 euro &#8211; tutto quello che c’è da sapere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-22">22 settembre 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-34319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319"><a href="https://www.geek4you.it/category/articoli/comefare/">GUIDE</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>GUIDE</h2><a href="https://www.geek4you.it/category/articoli/comefare/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35388 post type-post status-publish format-standard has-post-thumbnail category-comefare category-novita tag-conto-corrente tag-qualeconto-net"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/il-conto-corrente-costruito-su-misura-per-te-ecco-come-sceglierlo/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/03/articolo-qualeconto.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/03/articolo-qualeconto.jpg 470w, https://www.geek4you.it/wp-content/uploads/2017/03/articolo-qualeconto-300x199.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/03/articolo-qualeconto-335x222.jpg 335w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/il-conto-corrente-costruito-su-misura-per-te-ecco-come-sceglierlo/">Il conto corrente costruito su misura per te: ecco come sceglierlo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-13">13 marzo 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35385 post type-post status-publish format-standard has-post-thumbnail category-comefare category-novita tag-site123"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/un-sito-web-per-la-tua-attivita-ecco-come-farlo-gratis/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123.jpg 1920w, https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123-768x512.jpg 768w, https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123-1024x683.jpg 1024w, https://www.geek4you.it/wp-content/uploads/2017/03/articolosite123-335x223.jpg 335w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/un-sito-web-per-la-tua-attivita-ecco-come-farlo-gratis/">Un sito web per la tua attività? Ecco come farlo gratis</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-03-13">13 marzo 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-34943 post type-post status-publish format-standard has-post-thumbnail category-comefare category-novita tag-efax"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/"><img width="360" height="184" src="https://www.geek4you.it/wp-content/uploads/2017/02/Schermata-2017-02-07-alle-21.02.26-e1486497909650.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/come-si-invia-un-fax-con-lapp-efax/">Come si invia un fax con l&#8217;app eFax</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-07">7 febbraio 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-34320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320"><a href="https://www.geek4you.it/category/videogame/">VIDEOGAME</a></li>
<li id="menu-item-34321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321"><a href="https://www.geek4you.it/category/video/">VIDEO</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>VIDEO</h2><a href="https://www.geek4you.it/category/video/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-37784 post type-post status-publish format-video has-post-thumbnail category-video tag-asus tag-vlog post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/vlog-2-roma-con-asus-bob-sinclar-zenfone4/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/vlogroma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/vlog-2-roma-con-asus-bob-sinclar-zenfone4/">VLOG #2 &#8211; A ROMA CON ASUS &#038; BOB SINCLAR #ZENFONE4</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-37647 post type-post status-publish format-video has-post-thumbnail category-video tag-asus tag-zenfone-4-pro post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/asus-zenfone-4-pro-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-pro-hands-italiano/">Asus Zenfone 4 Pro &#8211; Hands On italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-37645 post type-post status-publish format-video has-post-thumbnail category-video post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://www.geek4you.it/asus-zenfone-4-max-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-4-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-max-hands-italiano/">Asus Zenfone 4 Max &#8211; Hands On italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-37104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37104"><a href="https://www.geek4you.it/ifa-berlino/">IFA 2017</a></li>
</ul> </div>
</nav>
<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2016-05-23T06:03:12+00:00">
<meta itemprop="dateModified" content="2016-08-11T19:56:31+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.geek4you.it/cherry-mx-board-3-0-recensione/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Geek4you">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monica Zampi"></span>
<meta itemprop="headline " content="CHERRY MX-BOARD 3.0 &#8211; RECENSIONE">
<div class="cb-main clearfix">
<article id="post-30056" class="clearfix post-30056 post type-post status-publish format-standard hentry category-hardware category-recensioni tag-cherry tag-cherry-mx-board-3-0">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="https://www.geek4you.it/wp-content/themes/15zine/library/images/placeholders/placeholder-759x500.png" alt="article placeholder" data-at2x="https://www.geek4you.it/wp-content/themes/15zine/library/images/placeholders/placeholder-759x500@2x.png" class="cb-placeholder-img"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">CHERRY MX-BOARD 3.0 &#8211; RECENSIONE</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.geek4you.it/author/monica/">Monica Zampi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-05-23">23 maggio 2016</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.geek4you.it/category/articoli/hardware/" title="View all posts in Hardware">Hardware</a></span><span class="cb-category cb-element"><a href="https://www.geek4you.it/category/recensioni/" title="View all posts in Recensioni">Recensioni</a></span><span class="cb-comments cb-element"><a href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/#comments">1 commento</a></span><span class="cb-lks cb-element"><span id="cb-likes-30056" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="30056"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
<section class="cb-entry-content clearfix" itemprop="articleBody">
<p>In Italia Cherry è molto conosciuta come brand per la realizzazione di switch per le tastiere (quel meccanismo che permette al tasto di essere premuto per poi tornare alla posizione di partenza), ma da novembre 2015 si è lanciata anche nel mercato delle tastiere vere e proprie portando sul mercato diverse soluzioni tra cui la nuova tastiera meccanica entry level Cherry Mx-Board 3.0 che stiamo provando in questi giorni per voi.</p>
<p><img class="aligncenter wp-image-30063 size-full" title="CHERRY MX BOARD 3.0" src="https://www.geek4you.it/wp-content/uploads/2016/05/IMG_20160517_080220.jpg" alt="CHERRY MX BOARD 3.0" width="1000" height="750" /></p>
<p>La tastiera Cherry Mx-Board 3.0 ha dimensioni pari a <strong>446 x 158 x 28 mm</strong> e il suo<strong> desgin è molto semplice</strong> ma contemporaneo. La tastiera è realizzata con materiali plastici, ma di ottima qualità così come l’assemblaggio della stessa.</p>
<p>Ma quello che sorprende di questa tastiera è il<strong> feedback rilasciato durante l’utilizzo</strong>; premetto che io l’ho utilizzata principalmente per lunghe sessioni di scrittura e mi piace affermare che questa Cherry Mx-Board 3.0 fa amare l’arte della videoscrittura, le parole si compongono l’una dietro l’altra senza sforzare le dita e in modo naturale, invogliando a scrivere chi la utilizza. Ma l’aspetto secondo fondamentale è che siamo di fronte ad una tastiera che <strong>difficilmente vi farà commettere errori di battitura</strong> e questo è un elemento fondamentale per chi scrive tanto come me.</p>
<p><img class="aligncenter size-full wp-image-30071" src="https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-10.jpg" alt="cherry mx board 3.0" width="1000" height="750" /></p>
<p>La tastiera è composta da <strong>104 tasti non retroilluminati,</strong> dove i due tasti di windows presentano un piccolo LED luminoso attivo quando la tastiera è in funzione, mentre i tasti num e bloc maiusc dispongono di un led che si illuminerà solo quando li attiviamo. Inoltre sono presenti, sopra il tastierino numerico, 4 tasti personalizzati che ci permettono di regolare il volume o escludere completamente il suono  e il tasto home per tornare alla home page del browser durante la navigazione web.</p>
<p>Cherry ha <strong>integrato inoltre alcune combinazioni di tasti</strong>, attivabili con “CTRL +” che permette di bloccare i tasti di Windows durante le sessioni di gioco, così da evitare l’apertura involontaria del menu a tendina di Windows.</p>
<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-3' class='gallery galleryid-30056 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-4.jpg'>CHERRY MX BOARD 3.0</a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-5.jpg'>CHERRY MX BOARD 3.0</a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-12.jpg'>CHERRY MX BOARD 3.0</a>
</dt></dl><br style="clear: both" />
</div>
<p><strong>I tasti sono ben distanziati tra loro</strong>, e come già detto sopra, sono un piacere da premere: il merito è sicuramente degli switch di Cherry (in questa tastiera sono stati montati gli switch brown) che offrono un giusto compromesso tra i tempi di pressione del tasto e la velocità di reazione degli stessi. Inoltre gli switch integrati in questa tastiera sono garantiti per ben <strong>50 milioni di pressioni</strong>, per cui potrete scrivere per tutta la vita senza avere mai problemi!</p>
<p>Un’altra feature molto interessante è la funzionalità <strong>N-Key Rollover</strong> che permette di premere fino a 14 tasti senza avere i classici problemi di ghosting che solitamente si hanno con le tastiere più economiche.</p>
<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-4' class='gallery galleryid-30056 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/cherry-mx-board-3-0-recensione/mde-17/'>CHERRY MX BOARD 3.0</a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/cherry-mx-board-3-0-recensione/mde-16/'>CHERRY MX BOARD 3.0</a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon '>
<a href='https://www.geek4you.it/cherry-mx-board-3-0-recensione/mde-15/'>CHERRY MX BOARD 3.0</a>
</dt></dl><br style="clear: both" />
</div>
<p>La confezione di vendita è decisamente ricca: oltre alla tastiera e il relativo cavo USB removibile, troviamo due supporti in gomma antiscivolo per i piedini  e due strisce antiscivolo in gomma da fissare nella parte posteriore della tastiera per evitare che scivoli durante l’uso.</p>
<p>[asa2]B00HDZSMEG[/asa2]</p>
<p>Viene invece venduta a parte la barra aggiuntiva poggia-polsi, che ritengo decisamente utile in quanto aiuta durante le fasi intense di scrittura e non altera la postura e previene il male ai polsi da uso intenso.</p>
<p>Se proprio vogliamo trovare un difetto a questa tastiera, possiamo riscontrarlo nell’assenza della retroilluminazione dei tasti che potrebbe creare qualche problema di battitura se utilizzata nelle ore notturne.</p>
<p><img class="aligncenter size-full wp-image-30064" src="https://www.geek4you.it/wp-content/uploads/2016/05/cherry_mxboard-2.jpg" alt="CHERRY MX BOARD 3.0" width="1000" height="750" /></p>
<p>In conclusione questa Cherry MX Board 3.0 è sicuramente un ottimo prodotto, dal buon rapporto qualità prezzo se consideriamo che siamo di fronte ad una tastiera meccanica di ottima fattura e che può essere utilizzata sia in ambito ufficio che in ambito gaming.</p>
<p>Il mio consiglio è di acquistare anche il poggia polsi perchè rende la scrittura più naturale.</p>
</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://www.geek4you.it/tag/cherry/" rel="tag">Cherry</a><a href="https://www.geek4you.it/tag/cherry-mx-board-3-0/" rel="tag">Cherry MX Board 3.0</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/" data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.geek4you.it%2Fcherry-mx-board-3-0-recensione%2F&media=&description=CHERRY+MX-BOARD+3.0+%26%238211%3B+RECENSIONE" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.geek4you.it/dispositivi-mobili-e-vulnerabilita-perche-un-cambio-di-rotta-e-sempre-piu-necessario/">Previous Article</a></span><a href="https://www.geek4you.it/dispositivi-mobili-e-vulnerabilita-perche-un-cambio-di-rotta-e-sempre-piu-necessario/" class="cb-previous-title cb-title">Dispositivi mobili e vulnerabilità: perché un cambio di rotta è sempre più necessario</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://www.geek4you.it/skullcandy-xtfree-gli-auricolari-wireless-per-veri-sportivi-recensione/">Next Article</a></span><a href="https://www.geek4you.it/skullcandy-xtfree-gli-auricolari-wireless-per-veri-sportivi-recensione/" class="cb-next-title cb-title">Skullcandy XTfree gli auricolari wireless per veri sportivi &#8211; Recensione</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.geek4you.it/author/monica/"><img alt='' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://www.geek4you.it/author/monica/"><span class="fn">Monica Zampi</span></a></div><div class="cb-author-position cb-font-header">CEO</div><p class="cb-author-bio">La tecnologia è pane quotidiano per i miei denti, mi piace essere aggiornata in ambito multimediale e tecnologico. Adoro The Walking Dead e tutte le serie horror in genere. Sono una grande tifosa della Ferrari e il tempo libero lo trascorro facendo lunghe pedalate con i miei bambini!</p><div class="cb-author-page-contact"> <a href="http://www.monicazampi.it" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a> <a href="//www.twitter.com/mony_z" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+MonicaZampi1982" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Google+"><i class="fa fa-google-plus"></i></a> <a href="https://www.facebook.com/zampimonica/" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a> <a href="https://instagram.com/monica_z82/" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-34940 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-cherry tag-hyperx tag-hyperx-alloy-fps tag-kingston">
<div class="cb-mask"><a href="https://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/"><img width="360" height="225" src="https://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr.jpg 800w, https://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-300x188.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-768x480.jpg 768w, https://www.geek4you.it/wp-content/uploads/2017/02/lowres_-HyperX_AlloyFPS_HX_KB1BL1_UK_A2_EMEA_pb_hr-335x209.jpg 335w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/hyperx-presenta-la-tastiera-gaming-fps-alloy/">HyperX presenta la tastiera gaming FPS Alloy</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.geek4you.it/author/monica/">Monica Zampi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-02-07">7 febbraio 2017</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-33798 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-cherry tag-recensione tag-review tag-tastiera">
<div class="cb-mask"><a href="https://www.geek4you.it/tastiera-cherry-stream-3-0-recensione/"><img width="360" height="202" src="https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1.jpg 1140w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-300x169.jpg 300w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-768x432.jpg 768w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-1024x576.jpg 1024w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-335x188.jpg 335w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-700x394.jpg 700w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-1080x608.jpg 1080w, https://www.geek4you.it/wp-content/uploads/2016/11/IMG_20161124_102740-e1480273904478-1-225x125.jpg 225w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/tastiera-cherry-stream-3-0-recensione/">Tastiera Cherry Stream 3.0 &#8211; Recensione</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://www.geek4you.it/author/monica/">Monica Zampi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-11-28">28 novembre 2016</time></span></div> </div>
</li>
</ul></div> <div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Lascia un commento</h3>
<div id="wpcomm" class="wpdiscuz_unauth">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpdiscuz-subscribe-bar">
<form action="https://www.geek4you.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificami </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuovi commenti di seguito al mio</option>
<option value="all_comment">nuove repliche ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="bfff93989c" /><input type="hidden" name="_wp_http_referer" value="/cherry-mx-board-3-0-recensione/" /> <input type="hidden" value="30056" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59dd2c53c5ddc" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c59dd2c53c5ddc" class="wpdiscuz-cnonce" name="cnonce" value="c59dd2c53c5ddc" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59dd2c53c6284" width="80" height="26" /></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16" /></a>
<input type="hidden" id="c59dd2c53c6284" class="wpdiscuz-cnonce" name="cnonce" value="c59dd2c53c6284" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Ordina per: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">più nuovi</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">più vecchi</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">più votati</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-667_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Mat' src='https://secure.gravatar.com/avatar/697273261719d3a736a18a4cdbf3d08a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/697273261719d3a736a18a4cdbf3d08a?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Ospite</span></div></div><div id="comment-667" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author ">Mat</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Complimenti+per+la+recensione+completa+e+ben+scritta.+Probabilmente+...+&url=https%3A%2F%2Fwww.geek4you.it%2Fcherry-mx-board-3-0-recensione%2F%23comment-667" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.geek4you.it/cherry-mx-board-3-0-recensione/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://www.geek4you.it/cherry-mx-board-3-0-recensione/#comment-667" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Complimenti per la recensione completa e ben scritta. Probabilmente però novembre 2015 è solo la data dell&#8217;introduzione nel mercato italiano delle tastiere Cherry che evidentemente vengono prodotte da Cherry da molto tempo prima 😉<br />
La MX-Board 3.0 con layout italiano è particolarmente difficile da trovare nei negozi. Voglio perciò segnalare che attualmente dei rivenditori italiani al dettaglio indicati sul sito ufficiale di Cherry solo keyplus.it ha in catalogo questa tastiera e avendola ordinata qualche giorno fa posso dirvi che il servizio clienti è cortese e disponibile e non posso far altro che consigliarvelo.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Mi piace</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Non mi piace</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Rispondi"><i class="fa fa-reply" aria-hidden="true"></i> Rispondi</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>1 ora 56 minuti fa</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-667_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</footer> 
</article> 
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">SEGUICI SUI SOCIAL</h3><div class="cb-social-media-icons cb-colors"><a href="https://facebook.com/Geek4you" target="_blank" class="cb-facebook cb-icon-1"></a><a href="https://twitter.com/geek4you_it" target="_blank" class="cb-twitter cb-icon-2"></a><a href="https://www.youtube.com/user/Geek4YouItala" target="_blank" class="cb-youtube cb-icon-3"></a></div></div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">QUICK REVIEW</h3> <div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
<ul class="slides">
<li class="cb-article cb-style-1 clearfix post-37798 post type-post status-publish format-video has-post-thumbnail hentry category-quick-review tag-asus tag-quick-review tag-ze554kl tag-zenfone-4 post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/asus-zenfone-4-ze554kl-quick-review/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/Adobe-Spark-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-ze554kl-quick-review/">ASUS ZENFONE 4 ZE554KL &#8211; QUICK REVIEW</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-10">10 ottobre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37792 post type-post status-publish format-video has-post-thumbnail hentry category-quick-review tag-nacon-revolution-pro-2 post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/nacon-revolution-pro-2-quick-review/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/Adobe-Spark-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/nacon-revolution-pro-2-quick-review/">NACON REVOLUTION PRO 2 &#8211; QUICK REVIEW</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-10">10 ottobre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37138 post type-post status-publish format-standard has-post-thumbnail hentry category-quick-review tag-quick-review tag-wiko-wim">
<div class="cb-mask"><a href="https://www.geek4you.it/wiko-wim-quick-review/"><img width="360" height="227" src="https://www.geek4you.it/wp-content/uploads/2017/08/WIKO_WIM_COPERTINA.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/08/WIKO_WIM_COPERTINA.png 600w, https://www.geek4you.it/wp-content/uploads/2017/08/WIKO_WIM_COPERTINA-300x189.png 300w, https://www.geek4you.it/wp-content/uploads/2017/08/WIKO_WIM_COPERTINA-335x211.png 335w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/wiko-wim-quick-review/">Wiko WIM &#8211; QUICK REVIEW</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-05">5 agosto 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37135 post type-post status-publish format-standard has-post-thumbnail hentry category-quick-review tag-sony-a6500">
<div class="cb-mask"><a href="https://www.geek4you.it/sony-a6500-quick-review/"><img width="320" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/08/r27n4lysrg0.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/08/r27n4lysrg0.jpg 640w, https://www.geek4you.it/wp-content/uploads/2017/08/r27n4lysrg0-300x225.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/08/r27n4lysrg0-335x251.jpg 335w" sizes="(max-width: 320px) 100vw, 320px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/sony-a6500-quick-review/">Sony a6500 &#8211; QUICK REVIEW</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-08-05">5 agosto 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37011 post type-post status-publish format-standard has-post-thumbnail hentry category-quick-review tag-quick-review tag-samsung tag-samsung-galaxy-a5-2017 tag-smartphone">
<div class="cb-mask"><a href="https://www.geek4you.it/samsung-galaxy-a5-2017-quick-review/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/06/Samsung_A5_2017_0533.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/06/Samsung_A5_2017_0533.jpg 700w, https://www.geek4you.it/wp-content/uploads/2017/06/Samsung_A5_2017_0533-300x200.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/06/Samsung_A5_2017_0533-335x223.jpg 335w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/samsung-galaxy-a5-2017-quick-review/">Samsung Galaxy A5 (2017) &#8211; QUICK REVIEW</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-17">17 luglio 2017</time></span></div> </div>
</li>
</ul>
</div>
</div><div id="cb-recent-posts-slider-3" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">VIDEO</h3> <div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
<ul class="slides">
<li class="cb-article cb-style-1 clearfix post-37784 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-asus tag-vlog post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/vlog-2-roma-con-asus-bob-sinclar-zenfone4/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/vlogroma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/vlog-2-roma-con-asus-bob-sinclar-zenfone4/">VLOG #2 &#8211; A ROMA CON ASUS &#038; BOB SINCLAR #ZENFONE4</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37647 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-asus tag-zenfone-4-pro post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/asus-zenfone-4-pro-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-pro-hands-italiano/">Asus Zenfone 4 Pro &#8211; Hands On italiano</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37645 post type-post status-publish format-video has-post-thumbnail hentry category-video post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/asus-zenfone-4-max-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-4-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-max-hands-italiano/">Asus Zenfone 4 Max &#8211; Hands On italiano</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37643 post type-post status-publish format-video has-post-thumbnail hentry category-video post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-6-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-hands-italiano/">Asus Zenfone 4 Selfie &#8211; Hands On Italiano</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div> </div>
</li>
<li class="cb-article cb-style-1 clearfix post-37641 post type-post status-publish format-video has-post-thumbnail hentry category-video post_format-post-format-video">
<div class="cb-mask"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-pro-hands-italiano/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/09/Adobe-Spark-3-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/asus-zenfone-4-selfie-pro-hands-italiano/">Asus Zenfone 4 Selfie Pro &#8211; Hands On Italiano</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-25">25 settembre 2017</time></span></div> </div>
</li>
</ul>
</div>
</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">ULTIMI ARTICOLI</h3>
<div class="cb-module-block cb-small-margin">
<article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-37795 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-wiko-view">
<div class="cb-mask cb-img-fw">
<a href="https://www.geek4you.it/wiko-view-arriva-italia-lo-smartphone-widescreen-19999-euro/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/Wiko_View_All-Colors-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/wiko-view-arriva-italia-lo-smartphone-widescreen-19999-euro/">WIKO VIEW arriva in Italia lo smartphone widescreen a 199,99 euro</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-10">10 ottobre 2017</time></span></div> </div>
<a href="https://www.geek4you.it/wiko-view-arriva-italia-lo-smartphone-widescreen-19999-euro/" class="cb-link"></a> </article>
<article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-37789 post type-post status-publish format-standard has-post-thumbnail hentry category-videogame tag-the-evil-within-2">
<div class="cb-mask cb-img-fw">
<a href="https://www.geek4you.it/evil-within-2-il-fascino-della-paura/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/07/maxresdefault-e1507288168833-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/evil-within-2-il-fascino-della-paura/">The Evil Within 2 &#8211; Il fascino della paura</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span></div> </div>
<a href="https://www.geek4you.it/evil-within-2-il-fascino-della-paura/" class="cb-link"></a> </article>
<article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-37776 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-novita tag-triflex">
<div class="cb-mask cb-img-fw">
<a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/"><img width="360" height="240" src="https://www.geek4you.it/wp-content/uploads/2017/10/triflex-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a> </div>
<div class="cb-meta cb-article-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/">Triflex ecco come progettare un parcheggio in maniera creativa</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-08">8 ottobre 2017</time></span></div> </div>
<a href="https://www.geek4you.it/triflex-ecco-come-progettare-un-parcheggio-maniera-creativa/" class="cb-link"></a> </article>
</div>
</div> <div id="text-2" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">SPONSOR</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9555790436981737" data-ad-slot="8678311407" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="top-reviews-2" class="cb-sidebar-widget cb-reviews-widget"><h3 class="cb-sidebar-widget-title cb-widget-title">ULTIME RECENSIONI</h3><div class="cb-module-block"> <article class="cb-article cb-article-small  cb-separated clearfix">
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/nba-2k18-recensione/">NBA 2K18 &#8211; IL MIGLIORE DI SEMPRE &#8211; RECENSIONE</a></h4>
<div class="cb-byline cb-byline-short cb-byline-review cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-09">9 ottobre 2017</time></span><span class="cb-score">9.1</span><div class="cb-score-bar"><span class="cb-score-overlay" style="width: 91%; background: #222;"></span></div></div>
</div>
</article>
<article class="cb-article cb-article-small  cb-separated clearfix">
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/somfy-one-soluzione-smart-home-per-la-sicurezza-della-casa-recensione/">SOMFY ONE+ soluzione SMART HOME per la sicurezza della casa &#8211; RECENSIONE</a></h4>
<div class="cb-byline cb-byline-short cb-byline-review cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-09-18">18 settembre 2017</time></span><span class="cb-score">9</span><div class="cb-score-bar"><span class="cb-score-overlay" style="width: 90%; background: #222;"></span></div></div>
</div>
</article>
<article class="cb-article cb-article-small  cb-separated clearfix">
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/sony-a6500-la-mirrorless-che-fa-tremare-le-reflex/">SONY A6500 &#8211; la mirrorless che fa tremare le reflex</a></h4>
<div class="cb-byline cb-byline-short cb-byline-review cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-24">24 luglio 2017</time></span><span class="cb-score">9</span><div class="cb-score-bar"><span class="cb-score-overlay" style="width: 90%; background: #222;"></span></div></div>
</div>
</article>
<article class="cb-article cb-article-small  cb-separated clearfix">
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.geek4you.it/honor-9-il-top-di-gamma-dal-prezzo-popolare/">HONOR 9 &#8211; il top di gamma dal prezzo popolare</a></h4>
<div class="cb-byline cb-byline-short cb-byline-review cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-07-10">10 luglio 2017</time></span><span class="cb-score">9</span><div class="cb-score-bar"><span class="cb-score-overlay" style="width: 90%; background: #222;"></span></div></div>
</div>
</article>
</div></div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">COMMENTI</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mat</span> su <a href="https://www.geek4you.it/cherry-mx-board-3-0-recensione/#comment-667">CHERRY MX-BOARD 3.0 &#8211; RECENSIONE</a></li><li class="recentcomments"><span class="comment-author-link">Monica Zampi</span> su <a href="https://www.geek4you.it/helpling-ecco-la-nostra-prova/#comment-666">Helpling: ecco la nostra prova</a></li><li class="recentcomments"><span class="comment-author-link">Paolo</span> su <a href="https://www.geek4you.it/helpling-ecco-la-nostra-prova/#comment-665">Helpling: ecco la nostra prova</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> su <a href="https://www.geek4you.it/wiko-wim-recensione/#comment-664">WIKO WIM &#8211; RECENSIONE</a></li><li class="recentcomments"><span class="comment-author-link">lungbar</span> su <a href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/#comment-663">Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD</a></li></ul></div></aside>
</div>
</div>
</div>
</div> 
</div> 
<footer id="cb-footer" class="wrap">
<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="text-7" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">IL PROGETTO</h3> <div class="textwidget"><p><strong>Geek4You </strong>è un progetto di <strong>Monica Zampi</strong>, nato dall&#8217;idea di voler condividere con gli utenti tutto ciò che può essere definito tecnologia.</p>
</div>
</div> </div>
<div class="cb-two cb-column clearfix">
<div id="text-8" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">DISCLAIMER</h3> <div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.</p>
</div>
</div> </div>
</div>
<div class="cb-under-footer clearfix">
<div id="null-instagram-feed-2" class="cb-footer-widget clearfix null-instagram-feed"><h3 class="cb-footer-widget-title cb-widget-title">Instagram</h3><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BaCATw4DtTN/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22344861_119329035428545_790086150659244032_n.jpg" alt="Dal dentista!!!!😓😓😓" title="Dal dentista!!!!😓😓😓" class="" /></a></li><li class=""><a href="//instagram.com/p/BZ1u5JHjaba/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/22278236_2080345162197470_5760175559166394368_n.jpg" alt="Finalmente arriva in Italia #Google Pixel 2 XL lo smartphone #madebygooogle Stando ai primi test svolti da #DxOMark, questo device nonostante la singola camera posteriore, scatta meglio di #iPhone 8 Plus e Galaxy Note 8. ... il prezzo? 989 euro.. @google_ita #pixel2xl #galaxynote8" title="Finalmente arriva in Italia #Google Pixel 2 XL lo smartphone #madebygooogle Stando ai primi test svolti da #DxOMark, questo device nonostante la singola camera posteriore, scatta meglio di #iPhone 8 Plus e Galaxy Note 8. ... il prezzo? 989 euro.. @google_ita #pixel2xl #galaxynote8" class="" /></a></li><li class=""><a href="//instagram.com/p/BZ01VJVj_GE/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22158705_1970624896527077_4459969713195188224_n.jpg" alt="Da #amazon Italia oggi é già #Natale . E per l&#039;occasione @chiarainpentola ci prepara dei piatti gustosissimi! @pacca80" title="Da #amazon Italia oggi é già #Natale . E per l&#039;occasione @chiarainpentola ci prepara dei piatti gustosissimi! @pacca80" class="" /></a></li><li class=""><a href="//instagram.com/p/BZp4HOrjvCr/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/21985003_127557471300318_4509651326484873216_n.jpg" alt="Lounge bar per aperitivi ed eventi? TERRAZZA MANZONI è la location che fa per te!

http://l12.eu/terrazzamanzotti-1643-au/ODKUHQV9I1BAM7SIGQV6#terrazzamanzotticanonica #terrazzamanzottiaperitivo" title="Lounge bar per aperitivi ed eventi? TERRAZZA MANZONI è la location che fa per te!

http://l12.eu/terrazzamanzotti-1643-au/ODKUHQV9I1BAM7SIGQV6#terrazzamanzotticanonica #terrazzamanzottiaperitivo" class="" /></a></li><li class=""><a href="//instagram.com/p/BZp1weVj-Oh/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c233.0.598.598/22071260_118207265539499_2516390801508925440_n.jpg" alt="Con Silma Ascensori puoi rendere sicura la sicura la tua casa in un batter d&#039;occhio e con ottimo rapporto qualità prezzo! https://goo.gl/HeacBZhttp://l12.eu/silma-1594-au/SHDB4Z62MFBAM7SIGQV6
#silmaascensori #silmamontascale #silmahomelift" title="Con Silma Ascensori puoi rendere sicura la sicura la tua casa in un batter d&#039;occhio e con ottimo rapporto qualità prezzo! https://goo.gl/HeacBZhttp://l12.eu/silma-1594-au/SHDB4Z62MFBAM7SIGQV6
#silmaascensori #silmamontascale #silmahomelift" class="" /></a></li><li class=""><a href="//instagram.com/p/BZlhXV8j-fO/" target="_blank" class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/21980258_1967120770235377_7689626296191549440_n.jpg" alt="#Asus Zenfone 4 Selfie e Selfie Pro con doppia fotocamera frontale per scatti mozzafiato. #welovephoto" title="#Asus Zenfone 4 Selfie e Selfie Pro con doppia fotocamera frontale per scatti mozzafiato. #welovephoto" class="" /></a></li></ul><p class="clear"><a href="//instagram.com/monica_z82/" rel="me" target="_blank" class="">Seguimi!</a></p></div> </div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="4830ef1ba6" /><input type="hidden" name="_wp_http_referer" value="/cherry-mx-board-3-0-recensione/" /> <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-30049442-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/geek4you" data-tabs="messages" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/geek4you"><a href="https://www.facebook.com/geek4you">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/js/popup.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/js/rebound.min.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/facebook-messenger/frontend/js/index.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","cbPostID":"30056","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"c6ed2b1e62","cbPlURL":"https:\/\/www.geek4you.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/15zine/library/js/cb-scripts.min.js'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/wp-embed.min.js'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Geek4you.itutilizza i cookie. Continuando la visualizzazione delle nostre pagine, accetti l'utilizzo dei cookie presenti sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.geek4you.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div>
</body>
</html> 