<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="it-IT">
<head>
 
<meta charset="UTF-8">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"a8482f80f5d6dacc2cf19996bc61568c",petok:"921e2e4096b76157a7d1cf6993537a20db2b2c1f-1493728467-1800",zone:"geek4you.it",rocket:"0",apps:{"ga_key":{"ua":"UA-30049442-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="https://www.geek4you.it/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">
 
<title>Le ultime novità sui giochi online | | Geek4you</title>
 
 
<link rel="author" href="https://plus.google.com/+MonicaZampi1982"/>
<link rel="canonical" href="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30049442-1', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
 
<link rel='dns-prefetch' href='//www.geek4you.it'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed" href="https://www.geek4you.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Feed dei commenti" href="https://www.geek4you.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Geek4you &raquo; Le ultime novità sui giochi online Feed dei commenti" href="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.geek4you.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.geek4you.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.geek4you.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='livedojo_frontend-css' href='https://www.geek4you.it/wp-content/plugins/livedojo/css.php?ver=1.0' type='text/css' media='screen'/>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.7' type='text/css' media='all'/>
<link rel='stylesheet' id='social-icon-css' href='https://www.geek4you.it/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='entypo-icon-css' href='https://www.geek4you.it/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-css' href='https://www.geek4you.it/wp-content/themes/presso/js/slick/slick.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-theme-css' href='https://www.geek4you.it/wp-content/themes/presso/js/slick/slick-theme.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='presso-css-theme-css' href='https://www.geek4you.it/wp-content/themes/presso/style.css?ver=3.2.0' type='text/css' media='all'/>
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=1492237358' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.geek4you.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all'/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.7","wc_post_id":35814,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.7'></script>
<link rel='https://api.w.org/' href='https://www.geek4you.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.geek4you.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.geek4you.it/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Lenovo organizza un Hackathon tutto al femminile per rendere Milano più smart' href='https://www.geek4you.it/lenovo-organizza-un-hackathon-tutto-al-femminile-per-rendere-milano-piu-smart/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://wp.me/p4KLhm-9jE'/>
<link rel="alternate" type="application/json+oembed" href="https://www.geek4you.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geek4you.it%2Fle-ultime-novita-sui-giochi-online%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.geek4you.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.geek4you.it%2Fle-ultime-novita-sui-giochi-online%2F&#038;format=xml"/>
<style type="text/css">#wpcomm .wc_new_comment{background:#59AFFF;}#wpcomm .wc_new_reply{background:#59AFFF;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-administrator>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-editor>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-author>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-contributor>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-subscriber>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-post_author>.wc-comment-left .wc-comment-label{background:#59AFFF;}#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest>.wc-comment-right .wc-comment-author a{color:#59AFFF;}#wpcomm .wc-blog-guest>.wc-comment-left .wc-comment-label{background:#59AFFF;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb;cursor:pointer;}.wpdiscuz-sort-button:hover{color:#59AFFF;cursor:pointer;}.wpdiscuz-sort-button-active{color:#59AFFF!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#59AFFF;}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}.wpd-custom-field .wcf-pasiv-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85;}#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover,#wpcomm .wpdiscuz-item .wpdiscuz-rating>label:hover~input:checked~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked+label:hover~label,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label:hover~label,.wpd-custom-field .wcf-activ-star,#wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700;}#wpcomm .wc-cta-button:hover{border:1px solid #59AFFF!important;background:#59AFFF!important;color:#fff!important;}#wpcomm .wc-cta-active{border:1px solid #59AFFF!important;background:#59AFFF!important;color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important;background:#59AFFF!important;border:1px solid #59AFFF!important;}#wpcomm .wpf-cta{border:1px solid #cccccc;color:#bbbbbb;}#wpcomm .wc-cta-button{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-cta-button-x{background:#888888;border:1px solid #888888;color:#ffffff;}#wpcomm .wc-vote-link{border:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result{border-top:1px solid #bbbbbb;border-bottom:1px solid #bbbbbb;color:#aaaaaa;}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}</style>
<style type='text/css'>img#wpstats{display:none}</style>  
<meta property="og:site_name" content="Geek4you">
<meta property="og:title" content="Le ultime novità sui giochi online">
<meta property="og:description" content="Qualcuno si avvicina ai giochi per passare il tempo mentre altri cercano un vero e proprio hobby in cui impegnarsi, fatto sta che internet fornisce una risposta a diverse tipologie di richieste e tra i fili della tela mediatica ci sarà sicuramente qualcosa di adatto anche alle tue aspettative. I giochi che si trovano online ...">
<meta property="og:url" content="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"/>
<meta property="og:image" content="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg"/>
 
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le ultime novità sui giochi online"/>
<meta property="og:url" content="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"/>
<meta property="og:description" content="Qualcuno si avvicina ai giochi per passare il tempo mentre altri cercano un vero e proprio hobby in cui impegnarsi, fatto sta che internet fornisce una risposta a diverse tipologie di richieste e t…"/>
<meta property="article:published_time" content="2017-05-02T04:46:54+00:00"/>
<meta property="article:modified_time" content="2017-05-01T19:48:29+00:00"/>
<meta property="og:site_name" content="Geek4you"/>
<meta property="og:image" content="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta property="og:locale" content="it_IT"/>
<meta name="twitter:image" content="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@geek4you_it"/>
<style id="vw-custom-font" type="text/css"></style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#595959;}.vw-content-area{background-color:#ffffff;}h1,h2,h3,h4,h5,h6,.vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page,.vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:Roboto;font-weight:400;font-style:normal;color:#070707;font-size:18px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:13px;}.vw-categories{font-size:14px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#333333;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30049442-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-35814 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar">
<div class="vw-site">
<div class="vw-header-area">
 
<div class="vw-top-bar vw-top-bar--default">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
martedì, maggio 2 2017 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--left">
 
<nav class="vw-menu-top">
<ul id="menu-barra_superiore" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-34355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34355 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/chi-siamo/" class=" menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li id="menu-item-34356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34356 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/contact/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>
  </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://facebook.com/Geek4you" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Geek4youIt" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/geek4you_it" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/Geek4YouItala" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="https://www.geek4you.it/search/"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>
 
 
<header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__main-container vw-bar container">
<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
 
<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="https://www.geek4you.it/" itemprop="url">
<img class="vw-logo__mobile_image" src="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png" srcset="https://www.geek4you.it/wp-content/uploads/2017/01/NEW_LOGIO_GEEK4YOU.png 2x" width="360" height="91" alt="Geek4you" itemprop="mobile_logo">
<img class="vw-logo__image" src="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png" srcset="https://www.geek4you.it/wp-content/uploads/2017/01/NEW_LOGIO_GEEK4YOU.png 2x" width="360" height="91" alt="Geek4you" itemprop="logo">
</a>
</div>
 
<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><a href="https://www.youtube.com/user/Geek4YouItala" title="" target="_blank">
<img src="https://www.geek4you.it/wp-content/uploads/2017/01/youtube_banner.jpg" alt="">
</a></div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">
 
<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-barra" class="vw-menu vw-menu-type-mega"><li id="menu-item-34281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34281 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="https://www.geek4you.it/category/articoli/" class=" menu-link main-menu-link"><span>ARTICOLI</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35779 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-fit-band tag-fit-watch tag-ngm" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/NGM_FitBand_allcolors_dx-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/NGM_FitBand_allcolors_dx-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/NGM_FitBand_allcolors_dx-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/NGM_FitBand_allcolors_dx-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/NGM_FitBand_allcolors_dx-e1493236461606.jpg" title="NGM annuncia FIT Watch e Fit Band"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/ngm-annuncia-fit-watch-e-fit-band/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/ngm-annuncia-fit-watch-e-fit-band/" itemprop="url" rel="bookmark">
NGM annuncia FIT Watch e Fit Band </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/ngm-annuncia-fit-watch-e-fit-band/" class="vw-post-date updated" title="Permalink to NGM annuncia FIT Watch e Fit Band" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-26T21:53:03+00:00">26 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-26T21:53:03+00:00"/><meta itemprop="dateModified" content="2017-04-26T21:56:03+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35713 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro-300x168.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/ubsound_smarter_pro.jpg" title="UBSOUND annuncia i nuovi auricolari Smarter Pro"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/ubsound-annuncia-i-nuovi-auricolari-smarter-pro/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/ubsound-annuncia-i-nuovi-auricolari-smarter-pro/" itemprop="url" rel="bookmark">
UBSOUND annuncia i nuovi auricolari Smarter Pro </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/ubsound-annuncia-i-nuovi-auricolari-smarter-pro/" class="vw-post-date updated" title="Permalink to UBSOUND annuncia i nuovi auricolari Smarter Pro" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-21T21:43:27+00:00">21 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-21T21:43:27+00:00"/><meta itemprop="dateModified" content="2017-04-21T21:43:27+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35708 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-meliconi tag-smart4 tag-telecomando" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/Composizione-AIRMOUSE-WEB-Pack-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/Composizione-AIRMOUSE-WEB-Pack-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/Composizione-AIRMOUSE-WEB-Pack-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/Composizione-AIRMOUSE-WEB-Pack-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/Composizione-AIRMOUSE-WEB-Pack-e1492714839813.jpg" title="Meliconi annuncia il telecomando SMART4"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/meliconi-annuncia-il-telecomando-smart4/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/meliconi-annuncia-il-telecomando-smart4/" itemprop="url" rel="bookmark">
Meliconi annuncia il telecomando SMART4 </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/meliconi-annuncia-il-telecomando-smart4/" class="vw-post-date updated" title="Permalink to Meliconi annuncia il telecomando SMART4" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-20T21:01:49+00:00">20 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-20T21:01:49+00:00"/><meta itemprop="dateModified" content="2017-04-20T21:01:49+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="articoli">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35705 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-meliconi tag-mysound tag-speakpro" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/IMG_20170420_123026-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/IMG_20170420_123026-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/IMG_20170420_123026-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/IMG_20170420_123026-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/IMG_20170420_123026.jpg" title="MySound Cuffie Speak Pro con funzione Sharing arrivano in ITALIA"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/mysound-cuffie-speak-pro-con-funzione-sharing-arrivano-in-italia/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/mysound-cuffie-speak-pro-con-funzione-sharing-arrivano-in-italia/" itemprop="url" rel="bookmark">
MySound Cuffie Speak Pro con funzione Sharing arrivano in ITALIA </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/mysound-cuffie-speak-pro-con-funzione-sharing-arrivano-in-italia/" class="vw-post-date updated" title="Permalink to MySound Cuffie Speak Pro con funzione Sharing arrivano in ITALIA" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-20T20:34:57+00:00">20 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-20T20:34:57+00:00"/><meta itemprop="dateModified" content="2017-04-20T20:34:57+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div></div>
</li>
<li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/recensioni/" class=" menu-link main-menu-link"><span>RECENSIONI</span></a></li>
<li id="menu-item-34318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34318 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/novita/" class=" menu-link main-menu-link"><span>FOCUS</span></a></li>
<li id="menu-item-34319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/articoli/comefare/" class=" menu-link main-menu-link"><span>GUIDE</span></a></li>
<li id="menu-item-34320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/videogame/" class=" menu-link main-menu-link"><span>VIDEOGAME</span></a></li>
<li id="menu-item-34321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/novita/video/" class=" menu-link main-menu-link"><span>VIDEO</span></a></li>
<li id="menu-item-34578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34578 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/mobile-world-congress-2017/" class=" menu-link main-menu-link"><span>MWC 2017</span></a></li>
</ul>
</nav>
  </div>
</div>
</header>
  </div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-35814 post type-post status-publish format-standard has-post-thumbnail hentry category-novita">
<header class="vw-post-header">
<div class="vw-categories"><a class=" vw-cat-id-6" href="https://www.geek4you.it/category/novita/" title="Guarda tutti i post" rel="category">Focus</a></div>
<h1 class="vw-post-title" itemprop="headline">Le ultime novità sui giochi online</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/" class="vw-post-date updated" title="Permalink to Le ultime novità sui giochi online" rel="bookmark"><time itemprop="datePublished" datetime="2017-05-02T06:46:54+00:00">2 maggio 2017</time></a> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Le%20ultime%20novità%20sui%20giochi%20online%20-%20https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.geek4you.it/le-ultime-novita-sui-giochi-online/&#038;media=https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg&#038;description=Le%20ultime%20novità%20sui%20giochi%20online"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"><i class="vw-icon icon-social-gplus"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade495bcf9acb5adb0b4bcf9b7b6afb0ad1a79f9aaacb0f9beb0b6bab1b0f9b6b7b5b0b7bcffb8b4a9e2bbb6bda0e49ab1bcbab2b6acadf2adb1b0aaf2acabb5f2b1adada9aafcea98fceb9ffceb9faeaeaef7bebcbcb2eda0b6acf7b0adfceb9fb5bcf4acb5adb0b4bcf4b7b6afb0adb8f4aaacb0f4beb0b6bab1b0f4b6b7b5b0b7bcfceb9f"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" href="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg" title="Le ultime novità sui giochi online" rel="bookmark" itemprop="image">
<img width="1920" height="1080" src="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line.jpg 1920w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-300x169.jpg 300w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-768x432.jpg 768w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-1024x576.jpg 1024w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-335x188.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-700x394.jpg 700w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-1080x608.jpg 1080w" sizes="(max-width: 1920px) 100vw, 1920px"/> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><p>Qualcuno si avvicina ai giochi per passare il tempo mentre altri cercano un vero e proprio hobby in cui impegnarsi, fatto sta che internet fornisce una risposta a diverse tipologie di richieste e tra i fili della tela mediatica ci sarà sicuramente qualcosa di adatto anche alle tue aspettative. I giochi che si trovano online si dividono prima di tutto in due grandi categorie, i “single player” e i “multiplayer” raggiungibili oramai quasi tutti sia da pc che da smartphone.</p>
<p>I giochi si dividono poi in tantissime categorie, come ad esempio i MMORPG, i giochi di sport e simulazione, quelli di abilità, gli sparatutto o ancora quelli di differente tipo dove non c&#8217;è una grafica di animazione ma solo lo scritto dei giocatori come nel caso dei GDR play by chat o play by forum.</p>
<p>Quali sono i titoli più giocati del momento e dove si sono riversati i giocatori nel mese di aprile? Secondo i sondaggi il titolo più quotato del mese per quanto riguarda i giochi da pc è stato sicuramente “<b>Planescape</b>”, un gioco di ruolo che prende spunto dall&#8217;omonimo multi-universo di ambientazione fantasy creato già nel 1999 per Dungeons&amp;Dragons. Ad oggi lo si può trovare su <a href="http://store.steampowered.com/app/466300/agecheck?l=italian">Steam</a>, la piattaforma più amata da tutti gli appassionati di giochi. Il nome del protagonista, ironicamente, è The Nameless One, una creatura dalle tante vite passate di cui non ricorda nulla e che viaggerà per cercare indizi che lo aiutino a trovare informazioni sulla propria identità.</p>
<p>Per non allontanarci troppo dall&#8217;universo di D&amp;D ecco un altro colosso che merita sicuramente l&#8217;attenzione degli amanti dei MMORPG, stiamo parlando di “<b>Neverwinter</b>”, che alla classica formula da gdr aggiunge tra i requisiti fondamentali per la riuscita degli scontri una reale abilità con mouse e tastiera. A questa creatura gli sviluppatori hanno aggiunto moltissime espansioni, alcune delle quali ancora non sul mercato, mossa commerciale che sta facendo ottenere sempre più giocatori a questo titolo.</p>
<p>Facendo un salto di categoria eccoci atterrati nel nuovo continente, una nuova scoperta dell&#8217;America ogni volta che si vuole con <b>Europa Universalis IV</b>. In verità il gioco in sé non è per nulla nuovo, ma essendosi affermato negli anni come un evergreen che non accenna a diminuire la sua popolarità, Paradox continua a sviluppare espansioni che possano rinnovare l&#8217;interesse degli appassionati, è infatti da poco uscita l&#8217;espansione <a href="https://www.paradoxplaza.com/europa-universalis-iv-mandate-of-heaven">Mandate of  Heaven</a> che trova la sua ambientazione nella Cina imperiale e nel Giappone feudale. Una delle maggiori novità è sicuramente quella di poter utilizzare l&#8217;impero Celeste come in passato è stato possibile fare con il Sacro Romano Impero sfruttando la <i>meritocrazia, </i>o quella di vivere <i>l&#8217;era d&#8217;oro</i> durante il susseguirsi di ben quattro epoche storiche diverse durante i quali potrete guadagnare prosperità e potere.</p>
<p>Dall&#8217;oriente facciamo un balzo fino al seducente e brillante mondo di Las Vegas, che in molti oggi ritrovano a casa loro o sul proprio smartphone grazie a giochi sempre più avvincenti dove l&#8217;abilità tende la mano alla fortuna. La <b>NetEntertainment</b> ha infatti recentemente sviluppato oltre 30 nuovi <a href="http://italiapuntonet.net/novita-editoriali/455-williamhill-arrivano-le-slot-machine-giochi-netent/">giochi online da casinò per William Hill</a>, tra cui sarà possibile trovare slot machine, roulette, blackjack e tanti altri giochi per gli appassionati del genere.</p>
<p>Se quel mix di abilità e fortuna ti solletica, un titolo da non perdere assolutamente è quello dell&#8217;attesissimo gioco western <b>Red Dead Redemption 2</b>, sequel dell&#8217;omonimo videogioco uscito oramai 7 anni fa. Su questa attesissima uscita annunciata per l&#8217;autunno 2017, ci sono moltissimi dubbi. Da sei mesi infatti non ci sono nuove notizie ed i fan più appassionati iniziano a credere ai mormorii che lasciano intendere uno slittamento della data d&#8217;uscita al 2018, quindi per ora non resta che rimanere in trepidante attesa e sperare per il meglio!</p>
</div>
<footer class="vw-post-footer clearfix"></footer>
<meta itemprop="datePublished" content="2017-05-02T06:46:54+00:00"/><meta itemprop="dateModified" content="2017-05-01T21:48:29+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/"/>
</article> 
<div class="vw-about-author clearfix" itemprop="author" itemscope itemtype="https://schema.org/Person">
<div class="vw-about-author__inner clearfix">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo' height='150' width='150'/></a>
<div class="vw-about-author__info">
<div class="vw-about-author__tagline">Info sull&#039; autore</div>
<h4 class="vw-about-author__name" itemprop="name">Monica Zampi</h4>
<p class="vw-about-author__bio" itemprop="description">La tecnologia è pane quotidiano per i miei denti, mi piace essere aggiornata in ambito multimediale e tecnologico. Adoro The Walking Dead e tutte le serie horror in genere. Sono una grande tifosa della Ferrari e il tempo libero lo trascorro facendo lunghe pedalate con i miei bambini!</p>
<span class="vw-user-social-links vw-social-icons vw-social-icons--solid"> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="http://mony_z" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/zampimonica/" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://instagram.com/monica_z82/" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-flickr vw-social-icon--medium" rel="author" href="https://www.flickr.com/photos/123325822@N04/" title="Flickr" target="_blank">
<i class="vw-icon icon-social-flickr"></i>
<span class="vw-social-icon__label">Flickr</span>
</a>
<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="http://it.linkedin.com/pub/monica-zampi/35/a87/801" title="Linkedin" target="_blank">
<i class="vw-icon icon-social-linkedin"></i>
<span class="vw-social-icon__label">Linkedin</span>
</a>
</span> </div>
</div>
</div> <div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Lascia un commento</h3>
<div id="wpcomm" class="wpdiscuz_unauth">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpdiscuz-subscribe-bar">
<form action="https://www.geek4you.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificami </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuovi commenti di seguito al mio</option>
<option value="all_comment">nuove repliche ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button"/>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="54bc4f7126"/><input type="hidden" name="_wp_http_referer" value="/le-ultime-novita-sui-giochi-online/"/> <input type="hidden" value="35814" name="wpdiscuzSubscriptionPostId"/>
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'/> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59087cd27b6fa" width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c59087cd27b6fa" class="wpdiscuz-cnonce" name="cnonce" value="c59087cd27b6fa"/>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br/>
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48'/> </div>
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59087cd27b8c5" width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c59087cd27b8c5" class="wpdiscuz-cnonce" name="cnonce" value="c59087cd27b8c5"/>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<div class="wc_notification_checkboxes" style="display:block">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br/>
</div>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.geek4you.it/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div>
<div class="vw-related-posts">
<h3 class="vw-related-posts__title"><span>Ti potrebbe interessare</span></h3>
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-g vw-inview post-35799 post type-post status-publish format-standard has-post-thumbnail hentry category-novita tag-hackathon tag-lenovo" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-225x125.jpg 225w, https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-e1493647278333.jpg" title="Lenovo organizza un Hackathon tutto al femminile per rendere Milano più smart"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/lenovo-organizza-un-hackathon-tutto-al-femminile-per-rendere-milano-piu-smart/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/lenovo-organizza-un-hackathon-tutto-al-femminile-per-rendere-milano-piu-smart/" itemprop="url" rel="bookmark">
Lenovo organizza un Hackathon tutto al femminile per rendere Milano più smart </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-05-01T16:44:31+00:00"/><meta itemprop="dateModified" content="2017-05-01T16:44:31+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-g vw-inview post-35789 post type-post status-publish format-standard has-post-thumbnail hentry category-novita" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-225x125.png" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-225x125.png 225w, https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-150x83.png 150w, https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-335x186.png 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you.png" title="In cerca di un’app di giochi? Ecco quelle che fanno per te"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/in-cerca-di-unapp-di-giochi-ecco-quelle-che-fanno-per-te/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/in-cerca-di-unapp-di-giochi-ecco-quelle-che-fanno-per-te/" itemprop="url" rel="bookmark">
In cerca di un’app di giochi? Ecco quelle che fanno per te </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-29T10:14:12+00:00"/><meta itemprop="dateModified" content="2017-04-29T10:14:12+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-g vw-inview post-35675 post type-post status-publish format-standard has-post-thumbnail hentry category-novita" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://www.geek4you.it/wp-content/uploads/2017/04/ecommerce-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/ecommerce-225x125.jpg 225w, https://www.geek4you.it/wp-content/uploads/2017/04/ecommerce-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/ecommerce-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/ecommerce.jpg" title="E-commerce l&#8217;importanza della fiducia nel processo di acquisto online"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/e-commerce-limportanza-della-fiducia-nel-processo-di-acquisto-online/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/e-commerce-limportanza-della-fiducia-nel-processo-di-acquisto-online/" itemprop="url" rel="bookmark">
E-commerce l&#8217;importanza della fiducia nel processo di acquisto online </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-14T13:22:29+00:00"/><meta itemprop="dateModified" content="2017-04-15T06:36:28+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-g vw-inview post-35664 post type-post status-publish format-standard has-post-thumbnail hentry category-novita tag-tastiera-a-membrana tag-tastiera-gaming tag-tastiera-meccanica" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="225" height="125" src="https://www.geek4you.it/wp-content/uploads/2017/04/tastiera-SD-geek4you-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/tastiera-SD-geek4you-225x125.jpg 225w, https://www.geek4you.it/wp-content/uploads/2017/04/tastiera-SD-geek4you-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/tastiera-SD-geek4you-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/tastiera-SD-geek4you.jpg" title="A membrana o meccanica? Come scegliere la migliore tastiera gaming"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/a-membrana-o-meccanica-come-scegliere-la-migliore-tastiera-gaming/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/a-membrana-o-meccanica-come-scegliere-la-migliore-tastiera-gaming/" itemprop="url" rel="bookmark">
A membrana o meccanica? Come scegliere la migliore tastiera gaming </a>
</h5>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-13T21:10:09+00:00"/><meta itemprop="dateModified" content="2017-04-13T21:10:09+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar"/>
<div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>ULTIME RECENSIONI</span></h3>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="recensioni">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35720 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/GKU_0136-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/GKU_0136-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/GKU_0136-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/GKU_0136-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/GKU_0136.jpg" title="HP OfficeJet Pro 6960 &#8211; Recensione"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/hp-officejet-pro-6960-recensione/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/hp-officejet-pro-6960-recensione/" itemprop="url" rel="bookmark">
HP OfficeJet Pro 6960 &#8211; Recensione </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/hp-officejet-pro-6960-recensione/" class="vw-post-date updated" title="Permalink to HP OfficeJet Pro 6960 &#8211; Recensione" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-26T10:29:40+00:00">26 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-26T10:29:40+00:00"/><meta itemprop="dateModified" content="2017-04-26T18:06:50+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="recensioni">
<div class="vw-post-box vw-post-box--block-h vw-inview post-35689 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-speaker-wireless tag-ue-wonderboom tag-ultimate-ears tag-wonderboom" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://www.geek4you.it/wp-content/uploads/2017/04/UE_WONDERBOOM_5-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/UE_WONDERBOOM_5-335x186.jpg 335w, https://www.geek4you.it/wp-content/uploads/2017/04/UE_WONDERBOOM_5-150x83.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/04/UE_WONDERBOOM_5-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image"/> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="https://www.geek4you.it/wp-content/uploads/2017/04/UE_WONDERBOOM_5.jpg" title="UE WONDERBOOM SPEAKER WIRELESS &#8211; Recensione"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="https://www.geek4you.it/speaker-ue-wonderboom-recensione/"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/speaker-ue-wonderboom-recensione/" itemprop="url" rel="bookmark">
UE WONDERBOOM SPEAKER WIRELESS &#8211; Recensione </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="https://www.geek4you.it/author/monica/" title="Posts by Monica Zampi"><img alt='Monica Zampi' src='https://secure.gravatar.com/avatar/5c1eb0860c72f6c97ab73b6ce34f21e1?s=16&#038;d=mm&#038;r=g' class='avatar avatar-16 photo' height='16' width='16'/></a>
<a class="vw-post-author__name" href="https://www.geek4you.it/author/monica/" title="Posts by %s Monica Zampi" rel="author" itemprop="name">Monica Zampi</a>
</span>
<a href="https://www.geek4you.it/speaker-ue-wonderboom-recensione/" class="vw-post-date updated" title="Permalink to UE WONDERBOOM SPEAKER WIRELESS &#8211; Recensione" rel="bookmark"><time itemprop="datePublished" datetime="2017-04-26T08:24:07+00:00">26 aprile 2017</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-26T08:24:07+00:00"/><meta itemprop="dateModified" content="2017-04-26T09:25:51+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div><div id="vw_widget_latest_comments-2" class="widget widget_vw_widget_latest_comments"><span class="vw-super-title">Interagisci con noi</span><h3 class="widget-title"><span>COMMENTI RECENTI</span></h3><ul class="vw-latest-comments"> <li class="clearfix">
<a class="vw-latest-comments__avatar" href="https://www.geek4you.it/sony-hx-400-recensione/" title="Permalink to Sony HX-400 &#8211; Recensione" rel="bookmark">
<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/6ebcd636145e4289a3548dfef682c588?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ebcd636145e4289a3548dfef682c588?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Mario </h5>
<div class="vw-latest-comments__post">
<a href="https://www.geek4you.it/sony-hx-400-recensione/" title="Permalink to Sony HX-400 &#8211; Recensione" rel="bookmark">
on Sony HX-400 &#8211; Recensione </a>
</div>
<div class="vw-latest-comments__content">Ottima recensione che mi ha invogliato all'acquisto di questa bella fotocamera! grazie!</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/c145419e50931256a319fcd4ab986e65?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c145419e50931256a319fcd4ab986e65?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Arcangelo </h5>
<div class="vw-latest-comments__post">
<a href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">Ciao Monica scusa il disturbo...lo uso da circa 2 anni ed era tutto ok fino&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/420a6420c98bcff2b0ad817ed57c2301?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Monica Zampi </h5>
<div class="vw-latest-comments__post">
<a href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">come prima cosa prova a collegarlo alla tv normale (non sky) senza splitter, cosi da&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
<img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/a89ed94ea9c6af3bf248cfd529ccbf09?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a89ed94ea9c6af3bf248cfd529ccbf09?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30'/> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Ricky </h5>
<div class="vw-latest-comments__post">
<a href="https://www.geek4you.it/registrare-da-sky-su-scheda-sd-pc-o-da-ps4-scheda-sd/" title="Permalink to Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD" rel="bookmark">
on Registrare da Sky su scheda SD / Pc o da PS4 a scheda SD </a>
</div>
<div class="vw-latest-comments__content">Monica, scusa..sono talmente deluso che non ti ho nemmeno salutata . E' che mi servirebbe&hellip;</div>
</div>
</li>
</ul></div><div id="vw_widget_posts-6" class="widget widget_vw_widget_posts"><span class="vw-super-title">Potrebbe interessarti</span><h3 class="widget-title"><span>ALTRI ARTICOLI</span></h3>
<div class="vw-loop vw-loop--block-d vw-loop--block-d-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-d vw-inview post-35814 post type-post status-publish format-standard has-post-thumbnail hentry category-novita" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-70x70.jpg 70w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-150x150.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/05/27-4-17-geek4you-le-ultime-novità-sui-giochi-on-line-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/le-ultime-novita-sui-giochi-online/" itemprop="url" rel="bookmark">
Le ultime novità sui giochi online </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-05-02T06:46:54+00:00">2 maggio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-05-02T06:46:54+00:00"/><meta itemprop="dateModified" content="2017-05-01T21:48:29+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-d vw-inview post-35799 post type-post status-publish format-standard has-post-thumbnail hentry category-novita tag-hackathon tag-lenovo" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://www.geek4you.it/lenovo-organizza-un-hackathon-tutto-al-femminile-per-rendere-milano-piu-smart/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-70x70.jpg 70w, https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-150x150.jpg 150w, https://www.geek4you.it/wp-content/uploads/2017/05/IMG_20170428_090332398-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/lenovo-organizza-un-hackathon-tutto-al-femminile-per-rendere-milano-piu-smart/" itemprop="url" rel="bookmark">
Lenovo organizza un Hackathon tutto al femminile per rendere Milano più smart </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-05-01T16:44:31+00:00">1 maggio 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-05-01T16:44:31+00:00"/><meta itemprop="dateModified" content="2017-05-01T16:44:31+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="videogame">
<div class="vw-post-box vw-post-box--block-d vw-inview post-35792 post type-post status-publish format-standard has-post-thumbnail hentry category-videogame tag-nintendo tag-nintendo-2ds-xl" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://www.geek4you.it/nintendo-annuncia-il-nuovo-nintendo-2ds-xl/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-70x70.png" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-70x70.png 70w, https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-150x150.png 150w, https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-300x300.png 300w, https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-335x335.png 335w, https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-360x360.png 360w, https://www.geek4you.it/wp-content/uploads/2017/04/JANS_001_imgeBA_A1_R_ad-0-e1493456706253.png 400w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/nintendo-annuncia-il-nuovo-nintendo-2ds-xl/" itemprop="url" rel="bookmark">
Nintendo annuncia il nuovo Nintendo 2DS XL </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-04-29T11:00:58+00:00">29 aprile 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-29T11:00:58+00:00"/><meta itemprop="dateModified" content="2017-04-29T11:05:21+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="novita">
<div class="vw-post-box vw-post-box--block-d vw-inview post-35789 post type-post status-publish format-standard has-post-thumbnail hentry category-novita" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://www.geek4you.it/in-cerca-di-unapp-di-giochi-ecco-quelle-che-fanno-per-te/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-70x70.png" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-70x70.png 70w, https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-150x150.png 150w, https://www.geek4you.it/wp-content/uploads/2017/04/foto_app_geek4you-360x360.png 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/in-cerca-di-unapp-di-giochi-ecco-quelle-che-fanno-per-te/" itemprop="url" rel="bookmark">
In cerca di un’app di giochi? Ecco quelle che fanno per te </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-04-29T10:14:12+00:00">29 aprile 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-29T10:14:12+00:00"/><meta itemprop="dateModified" content="2017-04-29T10:14:12+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="videogame">
<div class="vw-post-box vw-post-box--block-d vw-inview post-35787 post type-post status-publish format-standard has-post-thumbnail hentry category-videogame tag-prey" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<a class="vw-post-box__thumbnail" href="https://www.geek4you.it/prey-nuovo-trailer-e-demo-giocabile/" itemprop="url" rel="bookmark">
<img width="70" height="70" src="https://www.geek4you.it/wp-content/uploads/2017/02/prey-listing-thumb-01-ps4-us-14jun16-70x70.png" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.geek4you.it/wp-content/uploads/2017/02/prey-listing-thumb-01-ps4-us-14jun16-70x70.png 70w, https://www.geek4you.it/wp-content/uploads/2017/02/prey-listing-thumb-01-ps4-us-14jun16-150x150.png 150w, https://www.geek4you.it/wp-content/uploads/2017/02/prey-listing-thumb-01-ps4-us-14jun16-360x360.png 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image"/> </a>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="https://www.geek4you.it/prey-nuovo-trailer-e-demo-giocabile/" itemprop="url" rel="bookmark">
Prey: nuovo trailer e demo giocabile </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-date updated"><time itemprop="datePublished" datetime="2017-04-27T16:01:03+00:00">27 aprile 2017</time></span> </div>
</div>
</div>
<meta itemprop="datePublished" content="2017-04-27T16:01:03+00:00"/><meta itemprop="dateModified" content="2017-04-27T13:16:32+00:00"/><meta itemprop="author" content="Monica Zampi"/><meta itemprop="interactionCount" content="UserComments:0"/> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.geek4you.it/wp-content/uploads/2017/01/logo_home.png">
<meta itemprop="width" content="360">
<meta itemprop="height" content="91">
</div>
<meta itemprop="name" content="Geek4you">
</div>
</div> </div>
</div>
</div></div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>SPONSOR</span></h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9555790436981737" data-ad-slot="8678311407" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">
<div class="vw-instagram-bar">
<ul>
<li><a href="https://www.instagram.com/p/BTbubMRjppA/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18160469_647254958802567_8070115962885505024_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTbTYscDPcN/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18096368_2009829502577821_5867796573336895488_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTa3hOzj6Ei/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c96.0.888.888/18094651_1107372172701816_7670019813434982400_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTVzsdBjKD7/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c135.0.810.810/17883145_847746665404655_8580085793903607808_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTT3Y5QjhM0/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c135.0.810.810/18160509_1816915435296211_6398009766337052672_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTPPL7YD1ux/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18095861_1681765085459355_6513616984431656960_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTPGecBjQvZ/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c135.0.810.810/18096313_1589729977704033_783791794482577408_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BTGu0G2j0y3/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17934439_1222131291219358_7947042347873730560_n.jpg" alt=""></a></li>
<li><a href="https://www.instagram.com/p/BS8z2SKjtYk/" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c122.0.835.835/17932229_275973612853609_3523822956138463232_n.jpg" alt=""></a></li>
</ul>
</div>
 
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-5">
<div class="container">
<div class="row">
<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>IL PROGETTO</span></h3><div><strong>Geek4You </strong>è un progetto di <strong>Monica Zampi</strong>, nato dall'idea di voler condividere con gli utenti tutto ciò che può essere definito tecnologia.</div></div><div id="vw_widget_custom_text-4" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>DISCLAIMER</span></h3><div>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>CATEGORIE</span></h3><ul class="vw-category-list"> <li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">680</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/articoli/" title="Permalink to " rel="bookmark">
Articoli </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">316</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/novita/" title="Permalink to " rel="bookmark">
Focus </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">07</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/live/" title="Permalink to " rel="bookmark">
Live </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">69</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/blog/offerte/" title="Permalink to " rel="bookmark">
Offerte </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">353</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/recensioni/" title="Permalink to " rel="bookmark">
Recensioni </a>
</h3>
</li>
<li class="vw-category-list__item  vw-category-list__item--show-count clearfix">
<div class="vw-category-list__count">785</div>
<h3 class="vw-category-list__title">
<a href="https://www.geek4you.it/category/videogame/" title="Permalink to " rel="bookmark">
Videogame </a>
</h3>
</li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>TAG</span></h3><div class="tagcloud"><a href='https://www.geek4you.it/tag/2k/' class='tag-link-592 tag-link-position-1' title='19 argomenti' style='font-size: 10.164948453608pt;'>2k</a>
<a href='https://www.geek4you.it/tag/acer/' class='tag-link-328 tag-link-position-2' title='32 argomenti' style='font-size: 13.340206185567pt;'>acer</a>
<a href='https://www.geek4you.it/tag/activision/' class='tag-link-309 tag-link-position-3' title='55 argomenti' style='font-size: 16.659793814433pt;'>activision</a>
<a href='https://www.geek4you.it/tag/amazon/' class='tag-link-454 tag-link-position-4' title='22 argomenti' style='font-size: 11.030927835052pt;'>amazon</a>
<a href='https://www.geek4you.it/tag/android/' class='tag-link-288 tag-link-position-5' title='27 argomenti' style='font-size: 12.329896907216pt;'>android</a>
<a href='https://www.geek4you.it/tag/asus/' class='tag-link-294 tag-link-position-6' title='44 argomenti' style='font-size: 15.216494845361pt;'>asus</a>
<a href='https://www.geek4you.it/tag/aukey/' class='tag-link-4991 tag-link-position-7' title='26 argomenti' style='font-size: 12.041237113402pt;'>aukey</a>
<a href='https://www.geek4you.it/tag/batman-arkham-knight/' class='tag-link-1830 tag-link-position-8' title='19 argomenti' style='font-size: 10.164948453608pt;'>Batman: Arkham Knight</a>
<a href='https://www.geek4you.it/tag/bethesda/' class='tag-link-2257 tag-link-position-9' title='22 argomenti' style='font-size: 11.030927835052pt;'>Bethesda</a>
<a href='https://www.geek4you.it/tag/canon/' class='tag-link-1221 tag-link-position-10' title='14 argomenti' style='font-size: 8.4329896907216pt;'>canon</a>
<a href='https://www.geek4you.it/tag/destiny/' class='tag-link-781 tag-link-position-11' title='14 argomenti' style='font-size: 8.4329896907216pt;'>Destiny</a>
<a href='https://www.geek4you.it/tag/dishonored-2/' class='tag-link-4588 tag-link-position-12' title='16 argomenti' style='font-size: 9.1546391752577pt;'>dishonored 2</a>
<a href='https://www.geek4you.it/tag/dlc/' class='tag-link-688 tag-link-position-13' title='16 argomenti' style='font-size: 9.1546391752577pt;'>dlc</a>
<a href='https://www.geek4you.it/tag/doom/' class='tag-link-2789 tag-link-position-14' title='17 argomenti' style='font-size: 9.5876288659794pt;'>doom</a>
<a href='https://www.geek4you.it/tag/fallout-4/' class='tag-link-4293 tag-link-position-15' title='34 argomenti' style='font-size: 13.628865979381pt;'>Fallout 4</a>
<a href='https://www.geek4you.it/tag/novita/' class='tag-link-4512 tag-link-position-16' title='22 argomenti' style='font-size: 11.030927835052pt;'>Focus</a>
<a href='https://www.geek4you.it/tag/gearbest/' class='tag-link-4067 tag-link-position-17' title='62 argomenti' style='font-size: 17.381443298969pt;'>Gearbest</a>
<a href='https://www.geek4you.it/tag/honor/' class='tag-link-3629 tag-link-position-18' title='28 argomenti' style='font-size: 12.474226804124pt;'>Honor</a>
<a href='https://www.geek4you.it/tag/hp/' class='tag-link-153 tag-link-position-19' title='23 argomenti' style='font-size: 11.319587628866pt;'>hp</a>
<a href='https://www.geek4you.it/tag/huawei/' class='tag-link-716 tag-link-position-20' title='45 argomenti' style='font-size: 15.360824742268pt;'>huawei</a>
<a href='https://www.geek4you.it/tag/kaspersky/' class='tag-link-616 tag-link-position-21' title='27 argomenti' style='font-size: 12.329896907216pt;'>kaspersky</a>
<a href='https://www.geek4you.it/tag/lenovo/' class='tag-link-1635 tag-link-position-22' title='18 argomenti' style='font-size: 9.8762886597938pt;'>Lenovo</a>
<a href='https://www.geek4you.it/tag/lg/' class='tag-link-4515 tag-link-position-23' title='35 argomenti' style='font-size: 13.917525773196pt;'>LG</a>
<a href='https://www.geek4you.it/tag/microsoft/' class='tag-link-336 tag-link-position-24' title='24 argomenti' style='font-size: 11.60824742268pt;'>microsoft</a>
<a href='https://www.geek4you.it/tag/milestone/' class='tag-link-552 tag-link-position-25' title='15 argomenti' style='font-size: 8.7216494845361pt;'>milestone</a>
<a href='https://www.geek4you.it/tag/mwc-2015/' class='tag-link-3808 tag-link-position-26' title='45 argomenti' style='font-size: 15.360824742268pt;'>MWC 2015</a>
<a href='https://www.geek4you.it/tag/mwc2017/' class='tag-link-5396 tag-link-position-27' title='26 argomenti' style='font-size: 12.041237113402pt;'>mwc2017</a>
<a href='https://www.geek4you.it/tag/namco-bandai/' class='tag-link-334 tag-link-position-28' title='15 argomenti' style='font-size: 8.7216494845361pt;'>namco bandai</a>
<a href='https://www.geek4you.it/tag/panasonic/' class='tag-link-499 tag-link-position-29' title='24 argomenti' style='font-size: 11.60824742268pt;'>panasonic</a>
<a href='https://www.geek4you.it/tag/playstation-4/' class='tag-link-931 tag-link-position-30' title='14 argomenti' style='font-size: 8.4329896907216pt;'>playstation 4</a>
<a href='https://www.geek4you.it/tag/prey/' class='tag-link-5143 tag-link-position-31' title='15 argomenti' style='font-size: 8.7216494845361pt;'>Prey</a>
<a href='https://www.geek4you.it/tag/ps4/' class='tag-link-476 tag-link-position-32' title='32 argomenti' style='font-size: 13.340206185567pt;'>ps4</a>
<a href='https://www.geek4you.it/tag/recensione/' class='tag-link-140 tag-link-position-33' title='131 argomenti' style='font-size: 22pt;'>recensione</a>
<a href='https://www.geek4you.it/tag/review/' class='tag-link-414 tag-link-position-34' title='53 argomenti' style='font-size: 16.371134020619pt;'>review</a>
<a href='https://www.geek4you.it/tag/samsung/' class='tag-link-192 tag-link-position-35' title='25 argomenti' style='font-size: 11.752577319588pt;'>samsung</a>
<a href='https://www.geek4you.it/tag/smartphone/' class='tag-link-89 tag-link-position-36' title='45 argomenti' style='font-size: 15.360824742268pt;'>smartphone</a>
<a href='https://www.geek4you.it/tag/sony/' class='tag-link-276 tag-link-position-37' title='53 argomenti' style='font-size: 16.371134020619pt;'>sony</a>
<a href='https://www.geek4you.it/tag/tablet-2/' class='tag-link-293 tag-link-position-38' title='17 argomenti' style='font-size: 9.5876288659794pt;'>tablet</a>
<a href='https://www.geek4you.it/tag/trailer/' class='tag-link-398 tag-link-position-39' title='26 argomenti' style='font-size: 12.041237113402pt;'>trailer</a>
<a href='https://www.geek4you.it/tag/tt-games/' class='tag-link-712 tag-link-position-40' title='13 argomenti' style='font-size: 8pt;'>tt games</a>
<a href='https://www.geek4you.it/tag/ubisoft/' class='tag-link-279 tag-link-position-41' title='39 argomenti' style='font-size: 14.494845360825pt;'>ubisoft</a>
<a href='https://www.geek4you.it/tag/videogame-2/' class='tag-link-264 tag-link-position-42' title='25 argomenti' style='font-size: 11.752577319588pt;'>videogame</a>
<a href='https://www.geek4you.it/tag/warner-bros/' class='tag-link-339 tag-link-position-43' title='66 argomenti' style='font-size: 17.814432989691pt;'>Warner Bros</a>
<a href='https://www.geek4you.it/tag/wind/' class='tag-link-445 tag-link-position-44' title='13 argomenti' style='font-size: 8pt;'>wind</a>
<a href='https://www.geek4you.it/tag/xbox-one/' class='tag-link-536 tag-link-position-45' title='14 argomenti' style='font-size: 8.4329896907216pt;'>xbox one</a></div>
</div></div></aside> </div>
</div>
</div>
 
 
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<div class="vw-copyright">Copyright &copy;, All Rights Reserved</div> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
 
<nav class="vw-menu-bottom">
</nav>
  </div>
</div>
</div>
</div>
 
</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://facebook.com/Geek4you" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Geek4youIt" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/geek4you_it" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/Geek4YouItala" title="Youtube" target="_blank">
<i class="vw-icon icon-social-youtube"></i>
<span class="vw-social-icon__label">Youtube</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">
 
<nav class="vw-menu-mobile">
<ul id="menu-barra-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34281 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="https://www.geek4you.it/category/articoli/" class=" menu-link main-menu-link"><span>ARTICOLI</span></a><div class="sub-menu-wrapper"><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/recensioni/" class=" menu-link main-menu-link"><span>RECENSIONI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34318 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/novita/" class=" menu-link main-menu-link"><span>FOCUS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34319 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/articoli/comefare/" class=" menu-link main-menu-link"><span>GUIDE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34320 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/videogame/" class=" menu-link main-menu-link"><span>VIDEOGAME</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34321 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/category/novita/video/" class=" menu-link main-menu-link"><span>VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34578 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.geek4you.it/mobile-world-congress-2017/" class=" menu-link main-menu-link"><span>MWC 2017</span></a></li>
</ul>
</nav>
  </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
</div>
 <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-30049442-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script>  <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.geek4you.it\/","ajax_url":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.geek4you.it\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.geek4you.it\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.geek4you.it\/wp-content\/uploads\/2017\/05\/27-4-17-geek4you-le-ultime-novit\u00e0-sui-giochi-on-line.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/main.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-content/themes/presso/js/shortcodes.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.geek4you.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'70250176',post:'35814',tz:'2',srv:'www.geek4you.it'} ]);
	_stq.push([ 'clickTrackerInit', '70250176', '35814' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Geek4you.itutilizza i cookie. Continuando la visualizzazione delle nostre pagine, accetti l'utilizzo dei cookie presenti sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.geek4you.it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
</div>
</div> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
